Registro da transformação do Debian Jessie em Debian Testing (KDE)

Registro do “Histórico” do Synaptic, referente à transformação do Debian 8.6 Jessie (KDE) em Debian testing (KDE).

  • Use CTRL+F → “•••” para localizar o início das seções Removidos, Atualizados, Instalados.
Obs.: Ver, no final, o que realmente foi instalado, removido ou atualizado, de acordo com o “dpkg.log”. Use CTRL-F → “@@@”.

Commit Log for Tue Oct 18 00:39:38 2016


••• Removidos os seguintes pacotes:


coinor-libcoinmp1
coinor-libcoinutils3
coinor-libosi1
fonts-droid
kde-workspace
kde-workspace-bin
kde-workspace-data
kdepim-kresources
klipper
kscreensaver
libatkmm-1.6-1
libboost-date-time1.55.0
libcairomm-1.0-1
libclucene-contribs1
libclucene-core1
libcmis-0.4-4
libcwidget3
libebml4
libeventviews4
libflac++6
libglibmm-2.4-1c2a
libgltf-0.0-0
libgpgme++2
libgtkmm-2.4-1c2a
libgtkmm-3.0-1
libgtkspellmm-3.0-0
libidl0
libkactivities-bin
libkipi-data
libkipi11
libkolab0
libkolabxml1
libksieveui4
libmailcommon4
libmailimporter4
libmarblewidget19
libmatroska6
libmessagelist4
libmsn0.3
libnoteshared4
libopenconnect3
libpangomm-1.4-1
libperl5.20
libproxy1
libpython3.4
libpython3.4-minimal
libpython3.4-stdlib
libqalculate5
libqt5declarative5
libsigc++-2.0-0c2a
libsmokebase3
libsmokekdecore4-3
libsmokekdeui4-3
libsmokekfile3
libsmokekhtml3
libsmokekio3
libsmokeknewstuff2-3
libsmokeknewstuff3-3
libsmokekparts3
libsmokektexteditor3
libsmokekutils3
libsmokeplasma3
libsmokeqtwebkit4-3
libsmokesolid3
libstreamanalyzer0
libtag1-vanilla
libtag1c2a
libwebkitgtk-3.0-common
openjdk-7-jre
openjdk-7-jre-headless
perl-modules
plasma-desktopthemes-artwork
plasma-scriptengine-ruby
plasma-scriptengines
pulseaudio-module-x11
python-cupshelpers
python3.4
python3.4-minimal
qtquick1-qml-plugins
ruby-kde4
ruby-plasma
ruby-qt4-webkit
tzdata-java
vlc-plugin-pulse
xserver-xorg-input-vmmouse
xserver-xorg-video-modesetting
xserver-xorg-video-siliconmotion

••• Atualizados os seguintes pacotes:


acl (2.2.52-2) to 2.2.52-3
adduser (3.113+nmu3) to 3.115
adwaita-icon-theme (3.14.0-2) to 3.22.0-1
akonadi-backend-mysql (1.13.0-2+deb8u1) to 4:16.04.3-2
akonadi-server (1.13.0-2+deb8u1) to 4:16.04.3-2
akregator (4:4.14.1-1) to 4:16.04.3-1
alsa-utils (1.0.28-1) to 1.1.2-1
appstream-index (0.7.3-1) to 0.10.2-1
apt (1.0.9.8.3) to 1.3.1
apt-listbugs (0.1.16) to 0.1.19
apt-listchanges (2.85.13+nmu1) to 3.5
apt-show-versions (0.22.4) to 0.22.7
apt-utils (1.0.9.8.3) to 1.3.1
aptitude (0.6.11-1+b1) to 0.8.3-1+b1
aptitude-common (0.6.11-1) to 0.8.3-1
aptitude-doc-en (0.6.11-1) to 0.8.3-1
ark (4:4.14.2-2) to 4:16.04.3-1
aspell (0.60.7~20110707-1.3) to 0.60.7~20110707-3+b1
aspell-en (7.1-0-1.1) to 2016.06.26-0-0.1
aspell-pt-br (20131030-4) to 20131030-9
at (3.1.16-1) to 3.1.20-1
at-spi2-core (2.14.0-1) to 2.22.0-1
avahi-autoipd (0.6.31-5) to 0.6.32-1
avahi-daemon (0.6.31-5) to 0.6.32-1
base-files (8+deb8u6) to 9.6
base-passwd (3.5.37) to 3.5.40
bash (4.3-11+b1) to 4.4-1
bash-completion (1:2.1-4) to 1:2.1-4.3
bc (1.06.95-9) to 1.06.95-9+b2
bind9-host (1:9.9.5.dfsg-9+deb8u7) to 1:9.10.3.dfsg.P4-10.1
binfmt-support (2.1.5-1) to 2.1.6-1
binutils (2.25-5) to 2.27-8
blt (2.5.3+dfsg-1) to 2.5.3+dfsg-3
bluetooth (5.23-2) to 5.36-1
bluez (5.23-2+b1) to 5.36-1+b3
bsd-mailx (8.1.2-0.20141216cvs-2) to 8.1.2-0.20160123cvs-3
bsdmainutils (9.0.6) to 9.0.11
bsdutils (1:2.25.2-6) to 1:2.28.2-1
busybox (1:1.22.0-9+deb8u1) to 1:1.22.0-19
bzip2 (1.0.6-7+b3) to 1.0.6-8
ca-certificates (20141019+deb8u1) to 20160104
ca-certificates-java (20140324) to 20160321
cabextract (1.4-5) to 1.6-1
cdrdao (1:1.2.3-2) to 1:1.2.3-3
chromium (53.0.2785.143-1~deb8u1) to 53.0.2785.143-1
chromium-l10n (53.0.2785.143-1~deb8u1) to 53.0.2785.143-1
coinor-libcbc3 (2.8.12-1) to 2.8.12-1+b1
coinor-libcgl1 (0.58.9-1) to 0.58.9-1+b1
coinor-libclp1 (1.15.10-1) to 1.15.10-3
colord (1.2.1-1+b2) to 1.3.3-2
colord-data (1.2.1-1) to 1.3.3-2
conky-all (1.9.0-6) to 1.10.5-1
console-setup (1.123) to 1.151
console-setup-linux (1.123) to 1.151
coreutils (8.23-4) to 8.25-2
cpio (2.11+dfsg-4.1+deb8u1) to 2.11+dfsg-5
cpp (4:4.9.2-2) to 4:6.1.1-1
crda (3.13-1) to 3.13-1+b1
cron (3.0pl1-127+deb8u1) to 3.0pl1-128
cups (1.7.5-11+deb8u1) to 2.2.1-1
cups-browsed (1.0.61-5+deb8u3) to 1.11.4-1
cups-bsd (1.7.5-11+deb8u1) to 2.2.1-1
cups-client (1.7.5-11+deb8u1) to 2.2.1-1
cups-common (1.7.5-11+deb8u1) to 2.2.1-1
cups-core-drivers (1.7.5-11+deb8u1) to 2.2.1-1
cups-daemon (1.7.5-11+deb8u1) to 2.2.1-1
cups-filters (1.0.61-5+deb8u3) to 1.11.4-1
cups-filters-core-drivers (1.0.61-5+deb8u3) to 1.11.4-1
cups-pk-helper (0.2.5-2+b1) to 0.2.6-1
cups-ppdc (1.7.5-11+deb8u1) to 2.2.1-1
cups-server-common (1.7.5-11+deb8u1) to 2.2.1-1
curl (7.38.0-4+deb8u4) to 7.50.1-1
dash (0.5.7-4+b1) to 0.5.8-2.3
dbus (1.8.20-0+deb8u1) to 1.10.12-1
dbus-x11 (1.8.20-0+deb8u1) to 1.10.12-1
dc (1.06.95-9) to 1.06.95-9+b2
dconf-gsettings-backend (0.22.0-1) to 0.26.0-2
dconf-service (0.22.0-1) to 0.26.0-2
debconf (1.5.56) to 1.5.59
debconf-i18n (1.5.56) to 1.5.59
debian-faq (5.0.3) to 8.1
debian-keyring (2015.04.10) to 2016.09.04
debianutils (4.4+b1) to 4.8
default-jre (2:1.7-52) to 2:1.8-57
default-jre-headless (2:1.7-52) to 2:1.8-57
desktop-file-utils (0.22-1) to 0.23-1
dh-python (1.20141111-2) to 2.20160818
dictionaries-common (1.23.17) to 1.27.2
diffuse (0.4.8-1) to 0.4.8-2
diffutils (1:3.3-1+b1) to 1:3.5-1
dkms (2.2.0.3-2) to 2.2.1.0+git20160527-1
dmidecode (2.12-3) to 3.0-4
dmsetup (2:1.02.90-2.2+deb8u1) to 2:1.02.133-1
dns-root-data (2014060201+2) to 2015052300+h+1
dnsmasq-base (2.72-3+deb8u1) to 2.76-4
dnsutils (1:9.9.5.dfsg-9+deb8u7) to 1:9.10.3.dfsg.P4-10.1
doc-debian (6.2) to 6.4
docbook-xml (4.5-7.2) to 4.5-8
docbook-xsl (1.78.1+dfsg-1) to 1.79.1+dfsg-2
dolphin (4:4.14.2-1) to 4:16.04.2-2
dosfstools (3.0.27-1) to 4.0-2
dpkg (1.17.27) to 1.18.10
dragonplayer (4:4.14.0-1) to 4:16.04.2-1
dvd+rw-tools (7.1-11) to 7.1-11+b1
e2fslibs (1.42.12-2) to 1.43.3-1
e2fsprogs (1.42.12-2) to 1.43.3-1
easy-rsa (2.2.2-1) to 2.2.2-2
enchant (1.6.0-10.1) to 1.6.0-11+b1
espeak-data (1.48.04+dfsg-1) to 1.48.04+dfsg-5
ethtool (1:3.16-1) to 1:4.6-1
exim4 (4.84.2-2+deb8u1) to 4.87-3
exim4-base (4.84.2-2+deb8u1) to 4.87-3+b1
exim4-config (4.84.2-2+deb8u1) to 4.87-3
exim4-daemon-light (4.84.2-2+deb8u1) to 4.87-3+b1
fakeroot (1.20.2-1) to 1.21-2
fancontrol (1:3.3.5-2) to 1:3.4.0-3
festival (1:2.1~release-8) to 1:2.4~release-3
festival-freebsoft-utils (0.10-3) to 0.10-4
festlex-cmu (1.4.0-6) to 1.4.0-8
festlex-poslex (1.4.0-5) to 1.4.0-6
festvox-kallpc16k (1.4.0-5) to 1.4.0-6
file (1:5.22+15-2+deb8u2) to 1:5.28-4
findutils (4.4.2-9+b1) to 4.6.0+git+20160703-2
firebird2.5-common (2.5.3.26778.ds4-5) to 2.5.6.27020.ds4-1
firebird2.5-common-doc (2.5.3.26778.ds4-5) to 2.5.6.27020.ds4-1
firebird2.5-server-common (2.5.3.26778.ds4-5) to 2.5.6.27020.ds4-1+b1
firefox-esr (45.4.0esr-1~deb8u2) to 45.4.0esr-2
firmware-linux-free (3.3) to 3.4
fontconfig (2.11.0-6.3+deb8u1) to 2.11.0-6.7
fontconfig-config (2.11.0-6.3+deb8u1) to 2.11.0-6.7
fonts-dejavu (2.34-1) to 2.37-1
fonts-dejavu-core (2.34-1) to 2.37-1
fonts-dejavu-extra (2.34-1) to 2.37-1
fonts-liberation (1.07.4-1) to 1:1.07.4-2
fonts-opensymbol (2:102.6+LibO4.3.3-2+deb8u5) to 2:102.7+LibO5.2.2~rc2-2
fonts-sil-gentium (20081126:1.02-13) to 20081126:1.03-1
foomatic-db-compressed-ppds (20150411-1) to 20161005-1
foomatic-db-engine (4.0.11-1) to 4.0.12-2
ftp (0.17-31) to 0.17-33+b1
fuse (2.9.3-15+deb8u2) to 2.9.7-1
gcc (4:4.9.2-2) to 4:6.1.1-1
gconf-service (3.2.6-3) to 3.2.6-4
gconf2 (3.2.6-3) to 3.2.6-4
gconf2-common (3.2.6-3) to 3.2.6-4
gdebi-core (0.9.5.5+nmu1) to 0.9.5.7
gdisk (0.8.10-2) to 1.0.1-1
gedit (3.14.0-3) to 3.22.0-1
gedit-common (3.14.0-3) to 3.22.0-1
geoclue-2.0 (2.1.10-2) to 2.4.4-1
geoip-database (20150317-1) to 20160912-1
gettext-base (0.19.3-2) to 0.19.8.1-1
ghostscript (9.06~dfsg-2+deb8u3) to 9.19~dfsg-3
gimagereader (2.93-2) to 3.1.91-2
gimp (2.8.14-1+deb8u1) to 2.8.18-1
gimp-data (2.8.14-1+deb8u1) to 2.8.18-1
gir1.2-atk-1.0 (2.14.0-1) to 2.22.0-1
gir1.2-freedesktop (1.42.0-2.2) to 1.50.0-1
gir1.2-gdkpixbuf-2.0 (2.31.1-2+deb8u5) to 2.36.0-1
gir1.2-glib-2.0 (1.42.0-2.2) to 1.50.0-1
gir1.2-gtk-3.0 (3.14.5-1+deb8u1) to 3.22.1-1
gir1.2-packagekitglib-1.0 (1.0.1-2) to 1.1.4-1
gir1.2-pango-1.0 (1.36.8-3) to 1.40.3-2
gir1.2-peas-1.0 (1.12.1-2) to 1.20.0-1
glib-networking (2.42.0-2) to 2.50.0-1
glib-networking-common (2.42.0-2) to 2.50.0-1
glib-networking-services (2.42.0-2) to 2.50.0-1
glibc-doc (2.19-18+deb8u6) to 2.24-3
gnome-icon-theme (3.12.0-1) to 3.12.0-2
gnome-icon-theme-symbolic (3.12.0-1) to 3.12.0-2
gnome-screenshot (3.14.0-1) to 3.22.0-1
gnome-user-guide (3.14.1-1) to 3.22.0-1
gnupg (1.4.18-7+deb8u3) to 2.1.15-4
gnupg-agent (2.0.26-6+deb8u1) to 2.1.15-4
gnupg2 (2.0.26-6+deb8u1) to 2.1.15-4
gnutls-bin:i386 (3.3.8-6+deb8u3) to 3.5.4-2
gpgv (1.4.18-7+deb8u3) to 2.1.15-4
gpm:i386 (1.20.4-6.1+b2) to 1.20.4-6.2
grep (2.20-4.1) to 2.26-1
groff-base (1.22.2-8) to 1.22.3-8
growisofs (7.1-11) to 7.1-11+b1
grub-common (2.02~beta2-22+deb8u1) to 2.02~beta2-36
grub-pc (2.02~beta2-22+deb8u1) to 2.02~beta2-36
grub-pc-bin (2.02~beta2-22+deb8u1) to 2.02~beta2-36
grub2-common (2.02~beta2-22+deb8u1) to 2.02~beta2-36
gsettings-desktop-schemas (3.14.1-1) to 3.22.0-1
gsfonts (1:8.11+urwcyr1.0.7~pre44-4.2) to 1:8.11+urwcyr1.0.7~pre44-4.3
gstreamer1.0-libav (1.4.4-2) to 1.8.3-1
gstreamer1.0-plugins-base (1.4.4-2) to 1.8.3-1
gstreamer1.0-plugins-good (1.4.4-2) to 1.8.3-1+b1
gstreamer1.0-vaapi (0.5.9-2) to 1.8.3-1
gstreamer1.0-x (1.4.4-2) to 1.8.3-1
gwenview (4:4.14.2-1) to 4:16.08.0-1
gzip (1.6-4) to 1.6-5
hicolor-icon-theme (0.13-1) to 0.15-1
host (1:9.9.5.dfsg-9+deb8u7) to 1:9.10.3.dfsg.P4-10.1
hostname (3.15) to 3.18
hp-ppd (0.9-0.2) to 0.9-0.3
hplip (3.14.6-1+b2) to 3.16.9+repack0-2
hplip-data (3.14.6-1) to 3.16.9+repack0-2
htdig (1:3.2.0b6-12) to 1:3.2.0b6-16
hyphen-en-us (2.8.8-1) to 2.8.8-4
i965-va-driver (1.4.1-2) to 1.7.2-1
i965-va-driver:i386 (1.4.1-2) to 1.7.2-1
iamerican (3.3.02-6) to 3.4.00-5
ibritish (3.3.02-6) to 3.4.00-5
iceweasel (45.4.0esr-1~deb8u2) to 45.4.0esr-2
ienglish-common (3.3.02-6) to 3.4.00-5
ifupdown (0.7.53.1) to 0.8.16
imagemagick (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2+b1
imagemagick-6.q16 (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2+b1
imagemagick-common (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2
info (5.2.0.dfsg.1-6) to 6.3.0.dfsg.1-1+b1
init (1.22) to 1.45
init-system-helpers (1.22) to 1.45
initramfs-tools (0.120+deb8u2) to 0.125
initscripts (2.88dsf-59) to 2.88dsf-59.8
insserv (1.14.0-5) to 1.14.0-5.4
install-info (5.2.0.dfsg.1-6) to 6.3.0.dfsg.1-1+b1
iproute (1:3.16.0-2) to 1:4.6.0-4
iproute2 (3.16.0-2) to 4.6.0-4
iptables (1.4.21-2+b1) to 1.6.0-4
iputils-arping (3:20121221-5+b2) to 3:20150815-2
iputils-ping (3:20121221-5+b2) to 3:20150815-2
irqbalance (1.0.6-3) to 1.1.0-2
isc-dhcp-client (4.3.1-6+deb8u2) to 4.3.5~b1-1
isc-dhcp-common (4.3.1-6+deb8u2) to 4.3.5~b1-1
iso-codes (3.57-1) to 3.70-1
ispell (3.3.02-6) to 3.4.00-5
java-common (0.52) to 0.57
jovie (4:4.14.2-1) to 4:16.04.0-1
juk (4:4.14.2-1) to 4:16.04.2-1
k3b (2.0.2-8) to 2.0.3a-2
k3b-data (2.0.2-8) to 2.0.3a-2
k3b-i18n (2.0.2-8) to 2.0.3a-2
kaccessible (4:4.14.0-1) to 4:16.08.0-1
kaddressbook (4:4.14.1-1) to 4:16.04.3-1
kamera (4:4.14.2-1) to 4:16.08.0-1
kate (4:4.14.2-2) to 4:16.04.2-1
kate-data (4:4.14.2-2) to 4:4.14.3-4
katepart (4:4.14.2-2) to 4:4.14.3-4
kbd (1.15.5-2) to 2.0.3-2
kcalc (4:4.14.0-1) to 4:16.04.2-1
kde-baseapps (4:4.14.2-1) to 4:16.08.0-1
kde-baseapps-bin (4:4.14.2-1) to 4:16.08.0-1
kde-baseapps-data (4:4.14.2-1) to 4:16.08.0-1
kde-icons-mono (4:4.14.2-1) to 4:15.08.3-2
kde-plasma-desktop (5:84) to 5:91
kde-runtime (4:4.14.2-2) to 4:16.08.0-1
kde-runtime-data (4:4.14.2-2) to 4:16.08.0-1
kde-standard (5:84) to 5:91
kde-style-oxygen (4:4.11.13-2) to 4:5.8.0-1
kde-wallpapers (4:4.14.0-1) to 4:15.04.2-1
kde-wallpapers-default (4:4.14.0-1) to 4:15.04.2-1
kde-window-manager (4:4.11.13-2) to 4:5.8.0-1
kdeaccessibility (4:4.12+5.84) to 4:15.08.0+5.91
kdelibs-bin (4:4.14.2-5+deb8u1) to 4:4.14.23-1
kdelibs5-data (4:4.14.2-5+deb8u1) to 4:4.14.23-1
kdelibs5-plugins (4:4.14.2-5+deb8u1) to 4:4.14.23-1
kdepasswd (4:4.14.2-1) to 4:16.08.0-1
kdepim-runtime (4:4.14.2-3) to 4:16.04.2-2
kdepimlibs-kio-plugins (4:4.14.2-2+b1) to 4:4.14.10-7
kdoctools (4:4.14.2-5+deb8u1) to 4:4.14.23-1
keyboard-configuration (1.123) to 1.151
kfind (4:4.14.2-1) to 4:16.08.0-1
khelpcenter4 (4:4.14.2-2) to 4:16.04.2-2
kinfocenter (4:4.11.13-2) to 4:5.8.0-1
klibc-utils (2.0.4-2) to 2.0.4-9
kmag (4:4.14.2-1) to 4:16.08.0-1
kmail (4:4.14.1-1) to 4:16.04.3-1
kmenuedit (4:4.11.13-2) to 4:5.8.0-1
kmix (4:4.14.0-1) to 4:16.04.1-2
kmod (18-3) to 22-1.1
kmousetool (4:4.12.2-1) to 4:16.08.0-1
kmouth (4:4.14.0-1) to 4:16.08.0-1
knotes (4:4.14.1-1) to 4:16.04.3-1
konq-plugins (4:4.14.2-1) to 4:16.08.0-1
konqueror (4:4.14.2-1) to 4:16.08.0-1
konqueror-nsplugins (4:4.14.2-1) to 4:16.08.0-1
konsole (4:4.14.2-1) to 4:16.04.2-1
kopete (4:4.14.1-2) to 4:16.04.2-1
korganizer (4:4.14.1-1) to 4:16.04.3-1
krb5-locales (1.12.1+dfsg-19+deb8u2) to 1.14.3+dfsg-2
krename (4.0.9-3+b1) to 4.0.9-4
kscreen (1.0.2.1-1) to 4:5.8.0-2
ksnapshot (4:4.12.2-2) to 4:16.04.3-1
kstars (4:4.14.2-1) to 4:16.04.1-1
kstars-data (4:4.14.2-1) to 4:16.04.1-1
ksysguard (4:4.11.13-2) to 4:5.8.0-1
ksysguardd (4:4.11.13-2) to 4:5.8.0-1
kwalletmanager (4:4.14.2-1) to 4:16.04.2-1
kwrite (4:4.14.2-2) to 4:16.04.2-1
less (458-3) to 481-2.1
liba52-0.7.4 (0.7.4-17) to 0.7.4-18
libaa1 (1.4p5-43) to 1.4p5-44
libaacs0 (0.7.1-1+b1) to 0.8.1-2
libabw-0.1-1 (0.1.0-2) to 0.1.1-4
libacl1 (2.2.52-2) to 2.2.52-3
libaio1 (0.3.110-1) to 0.3.110-3
libakonadi-calendar4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-contact4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-kabc4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-kcal4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-kde4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-kmime4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadi-notes4 (4:4.14.2-2+b1) to 4:4.14.10-7
libakonadiprotocolinternals1 (1.13.0-2+deb8u1) to 1.13.0-10
libalgorithm-c3-perl (0.09-1) to 0.10-1
libappindicator3-1 (0.4.92-3.1) to 0.4.92-4
libapt-pkg-perl (0.1.29+b2) to 0.1.29+b6
libarchive-extract-perl (0.72-1) to 0.78-1
libarchive13 (3.1.2-11+deb8u3) to 3.2.1-4
libasound2 (1.0.28-1) to 1.1.2-1
libasound2-data (1.0.28-1) to 1.1.2-1
libasound2-plugins (1.0.28-1+b1) to 1.1.1-1
libasound2-plugins:i386 (1.0.28-1+b1) to 1.1.1-1
libasound2:i386 (1.0.28-1) to 1.1.2-1
libaspell15 (0.60.7~20110707-1.3) to 0.60.7~20110707-3+b1
libass5 (0.10.2-3) to 0.13.4-1
libassuan0 (2.1.2-2) to 2.4.3-1
libastro1 (4:4.14.2-1) to 4:16.04.1-3
libasyncns0 (0.8-5) to 0.8-6
libasyncns0:i386 (0.8-5) to 0.8-6
libatasmart4 (0.19-3) to 0.19-4
libatk-bridge2.0-0 (2.14.0-2) to 2.22.0-1
libatk-wrapper-java (0.30.5-1) to 0.33.3-9
libatk-wrapper-java-jni (0.30.5-1) to 0.33.3-9
libatk1.0-0 (2.14.0-1) to 2.22.0-1
libatk1.0-data (2.14.0-1) to 2.22.0-1
libatomic1 (4.9.2-10) to 6.2.0-6
libatspi2.0-0 (2.14.0-1) to 2.22.0-1
libattica0.4 (0.4.2-1) to 0.4.2-2
libaudio2 (1.9.4-3) to 1.9.4-5
libaudit-common (1:2.4-1) to 1:2.6.7-1
libaudit1 (1:2.4-1+b1) to 1:2.6.7-1
libavahi-client3 (0.6.31-5) to 0.6.32-1
libavahi-common-data (0.6.31-5) to 0.6.32-1
libavahi-common3 (0.6.31-5) to 0.6.32-1
libavahi-core7 (0.6.31-5) to 0.6.32-1
libavahi-glib1 (0.6.31-5) to 0.6.32-1
libavc1394-0 (0.5.4-2) to 0.5.4-4
libbabl-0.1-0 (0.1.10-2) to 0.1.18-1
libbaloocore4 (4:4.14.2-1) to 4:4.14.3-3+b1
libbaloofiles4 (4:4.14.2-1) to 4:4.14.3-3+b1
libbaloopim4 (4:4.14.2-1) to 4:4.14.3-3+b1
libbalooqueryparser4 (4:4.14.2-1) to 4:4.14.3-3+b1
libbalooxapian4 (4:4.14.2-1) to 4:4.14.3-3+b1
libblas-common (1.2.20110419-10) to 3.6.1-2
libblas3 (1.2.20110419-10) to 3.6.1-2
libblkid1 (2.25.2-6) to 2.28.2-1
libbluetooth3 (5.23-2+b1) to 5.36-1+b3
libbluray1 (1:0.6.2-1) to 1:0.9.3-2
libbonoboui2-0 (2.24.5-2) to 2.24.5-3
libbonoboui2-common (2.24.5-2) to 2.24.5-3
libbsd0 (0.7.0-2) to 0.8.3-1
libbsd0:i386 (0.7.0-2) to 0.8.3-1
libbz2-1.0 (1.0.6-7+b3) to 1.0.6-8
libc-bin (2.19-18+deb8u6) to 2.24-3
libc-dev-bin (2.19-18+deb8u6) to 2.24-3
libc6 (2.19-18+deb8u6) to 2.24-3
libc6-dev (2.19-18+deb8u6) to 2.24-3
libc6-i686:i386 (2.19-18+deb8u6) to 2.24-3
libc6:i386 (2.19-18+deb8u6) to 2.24-3
libcaca0 (0.99.beta19-2) to 0.99.beta19-2+b1
libcairo-gobject2 (1.14.0-2.1+deb8u1) to 1.14.6-1+b1
libcairo2 (1.14.0-2.1+deb8u1) to 1.14.6-1+b1
libcalendarsupport4 (4:4.14.1-1) to 4:4.14.10-7
libcanberra-gtk3-0 (0.30-2.1) to 0.30-3
libcanberra-gtk3-module (0.30-2.1) to 0.30-3
libcanberra0 (0.30-2.1) to 0.30-3
libcap-ng0 (0.7.4-2) to 0.7.7-3
libcap2 (1:2.24-8) to 1:2.25-1
libcap2-bin (1:2.24-8) to 1:2.25-1
libcap2:i386 (1:2.24-8) to 1:2.25-1
libcdio13 (0.83-4.2) to 0.83-4.2+b1
libcdr-0.1-1 (0.1.0-3) to 0.1.3-3
libcgi-fast-perl (1:2.04-1) to 1:2.10-1
libcgi-pm-perl (4.09-1) to 4.32-1
libcilkrts5 (4.9.2-10) to 6.2.0-6
libclass-c3-perl (0.26-1) to 0.32-1
libclass-c3-xs-perl (0.13-2+b1) to 0.14-1+b1
libcln6 (1.3.4-1) to 1.3.4-2
libcloog-isl4 (0.18.2-1+b2) to 0.18.4-1
libcolord2 (1.2.1-1+b2) to 1.3.3-2
libcolorhug2 (1.2.1-1+b2) to 1.3.3-2
libcomerr2 (1.42.12-2) to 1.43.3-1
libcpan-meta-perl (2.142690-1) to 2.150010-1
libcroco3 (0.6.8-3+b1) to 0.6.11-2
libcryptsetup4 (2:1.6.6-5) to 2:1.7.2-4
libcrystalhd3 (1:0.0~git20110715.fdd2f19-11) to 1:0.0~git20110715.fdd2f19-11+b1
libcups2 (1.7.5-11+deb8u1) to 2.2.1-1
libcupscgi1 (1.7.5-11+deb8u1) to 2.2.1-1
libcupsfilters1 (1.0.61-5+deb8u3) to 1.11.4-1
libcupsimage2 (1.7.5-11+deb8u1) to 2.2.1-1
libcupsmime1 (1.7.5-11+deb8u1) to 2.2.1-1
libcupsppdc1 (1.7.5-11+deb8u1) to 2.2.1-1
libcurl3 (7.38.0-4+deb8u4) to 7.50.1-1
libcurl3-gnutls (7.38.0-4+deb8u4) to 7.50.1-1
libdata-optlist-perl (0.109-1) to 0.110-1
libdatrie1 (0.2.8-1) to 0.2.10-2
libdb5.3 (5.3.28-9) to 5.3.28-12
libdb5.3:i386 (5.3.28-9) to 5.3.28-12
libdbus-1-3 (1.8.20-0+deb8u1) to 1.10.12-1
libdbus-1-3:i386 (1.8.20-0+deb8u1) to 1.10.12-1
libdbus-glib-1-2 (0.102-1) to 0.108-1
libdbusmenu-qt2 (0.9.2-1) to 0.9.3+16.04.20160218-1
libdc1394-22 (2.2.3-1) to 2.2.4-1
libdca0 (0.0.5-7) to 0.0.5-10
libdconf1 (0.22.0-1) to 0.26.0-2
libdebconfclient0 (0.192) to 0.218
libdevmapper1.02.1 (2:1.02.90-2.2+deb8u1) to 2:1.02.133-1
libdirectfb-1.2-9 (1.2.10.0-5.1) to 1.2.10.0-5.2+b1
libdjvulibre-text (3.5.25.4-4) to 3.5.27.1-6
libdjvulibre21 (3.5.25.4-4+b1) to 3.5.27.1-6
libdlrestrictions1 (0.15.15) to 0.15.23
libdrm-intel1 (2.4.58-2) to 2.4.71-1
libdrm-intel1:i386 (2.4.58-2) to 2.4.71-1
libdrm-nouveau2 (2.4.58-2) to 2.4.71-1
libdrm-nouveau2:i386 (2.4.58-2) to 2.4.71-1
libdrm-radeon1 (2.4.58-2) to 2.4.71-1
libdrm-radeon1:i386 (2.4.58-2) to 2.4.71-1
libdrm2 (2.4.58-2) to 2.4.71-1
libdrm2:i386 (2.4.58-2) to 2.4.71-1
libdumbnet1 (1.12-6) to 1.12-7
libdv4 (1.0.0-6) to 1.0.0-11
libdvdnav4 (5.0.1-1) to 5.0.3-2
libdvdread4 (5.0.0-1) to 5.0.3-2
libe-book-0.1-1 (0.1.1-2) to 0.1.2-4
libedit2 (3.1-20140620-2) to 3.1-20150325-1+b1
libedit2:i386 (3.1-20140620-2) to 3.1-20150325-1+b1
libegl1-mesa (10.3.2-1+deb8u1) to 12.0.3-1
libegl1-mesa-drivers (10.3.2-1+deb8u1) to 12.0.3-1
libelf1 (0.159-4.2) to 0.166-2
libelf1:i386 (0.159-4.2) to 0.166-2
libenca0 (1.16-1) to 1.19-1
libenchant1c2a (1.6.0-10.1) to 1.6.0-11+b1
libencode-locale-perl (1.03-1) to 1.05-1
libeot0 (0.01-3) to 0.01-4
libepoxy0 (1.2-1) to 1.3.1-1
libepub0 (0.2.2-4) to 0.2.2-4+b1
libespeak1 (1.48.04+dfsg-1) to 1.48.04+dfsg-5
libestr0 (0.1.9-1.1) to 0.1.10-2
libetonyek-0.1-1 (0.1.1-2) to 0.1.6-5
libevdev2 (1.3+dfsg-1) to 1.5.4+dfsg-1
libevent-2.0-5 (2.0.21-stable-2) to 2.0.21-stable-2+b1
libexpat1 (2.1.0-6+deb8u3) to 2.2.0-1
libexpat1:i386 (2.1.0-6+deb8u3) to 2.2.0-1
libexttextcat-2.0-0 (3.4.4-1) to 3.4.4-2
libexttextcat-data (3.4.4-1) to 3.4.4-2
libfaad2 (2.7-8) to 2.8.0~cvs20150510-1
libfakeroot (1.20.2-1) to 1.21-2
libfam0 (2.7.0-17.1) to 2.7.0-17.2
libfbclient2 (2.5.3.26778.ds4-5) to 2.5.6.27020.ds4-1+b1
libfbembed2.5 (2.5.3.26778.ds4-5) to 2.5.6.27020.ds4-1+b1
libfcgi-perl (0.77-1+b1) to 0.78-1+b1
libffi6 (3.1-2+b2) to 3.2.1-6
libffi6:i386 (3.1-2+b2) to 3.2.1-6
libfftw3-double3 (3.3.4-2) to 3.3.5-1
libfftw3-single3 (3.3.4-2) to 3.3.5-1
libfile-basedir-perl (0.03-1) to 0.07-1
libfile-desktopentry-perl (0.07-1) to 0.22-1
libfile-mimeinfo-perl (0.26-1) to 0.27-1
libflac8 (1.3.0-3) to 1.3.1-4
libflac8:i386 (1.3.0-3) to 1.3.1-4
libflite1 (1.4-release-12) to 2.0.0-release-2
libfontconfig1 (2.11.0-6.3+deb8u1) to 2.11.0-6.7
libfontembed1 (1.0.61-5+deb8u3) to 1.11.4-1
libfontenc1 (1:1.1.2-1+b2) to 1:1.1.3-1
libfreehand-0.1-1 (0.1.0-2) to 0.1.1-2
libfreerdp-cache1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-client1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-codec1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-common1.1.0 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-core1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-crypto1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-gdi1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-locale1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-primitives1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-rail1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreerdp-utils1.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libfreetype6 (2.5.2-3+deb8u1) to 2.6.3-3+b1
libfreetype6:i386 (2.5.2-3+deb8u1) to 2.6.3-3+b1
libfribidi0 (0.19.6-3) to 0.19.7-1
libfuse2 (2.9.3-15+deb8u2) to 2.9.7-1
libgadu3 (1:1.12.0-5) to 1:1.12.1-3
libgail18 (2.24.25-3+deb8u1) to 2.24.31-1
libgbm1 (10.3.2-1+deb8u1) to 12.0.3-1
libgc1c2 (1:7.2d-6.4) to 1:7.4.2-8
libgcc1 (1:4.9.2-10) to 1:6.2.0-6
libgcc1:i386 (1:4.9.2-10) to 1:6.2.0-6
libgconf-2-4 (3.2.6-3) to 3.2.6-4
libgconf2-4 (3.2.6-3) to 3.2.6-4
libgcrypt20 (1.6.3-2+deb8u2) to 1.7.3-2
libgcrypt20:i386 (1.6.3-2+deb8u2) to 1.7.3-2
libgd3 (2.1.0-5+deb8u7) to 2.2.3-3+b1
libgdbm3 (1.8.3-13.1) to 1.8.3-14
libgdk-pixbuf2.0-0 (2.31.1-2+deb8u5) to 2.36.0-1
libgdk-pixbuf2.0-common (2.31.1-2+deb8u5) to 2.36.0-1
libgee-0.8-2 (0.16.1-1+deb8u1) to 0.18.0-2
libgeoip1 (1.6.2-4) to 1.6.9-3
libgfortran3 (4.9.2-10) to 6.2.0-6
libgimp2.0 (2.8.14-1+deb8u1) to 2.8.18-1
libgirepository-1.0-1 (1.42.0-2.2) to 1.50.0-1
libgl1-mesa-dri (10.3.2-1+deb8u1) to 12.0.3-1
libgl1-mesa-dri:i386 (10.3.2-1+deb8u1) to 12.0.3-1
libgl1-mesa-glx (10.3.2-1+deb8u1) to 12.0.3-1
libgl1-mesa-glx:i386 (10.3.2-1+deb8u1) to 12.0.3-1
libglapi-mesa (10.3.2-1+deb8u1) to 12.0.3-1
libglapi-mesa:i386 (10.3.2-1+deb8u1) to 12.0.3-1
libgles1-mesa (10.3.2-1+deb8u1) to 12.0.3-1
libgles2-mesa (10.3.2-1+deb8u1) to 12.0.3-1
libglib2.0-0 (2.42.1-1+b1) to 2.50.1-1
libglib2.0-0:i386 (2.42.1-1+b1) to 2.50.1-1
libglib2.0-bin (2.42.1-1+b1) to 2.50.1-1
libglib2.0-data (2.42.1-1) to 2.50.1-1
libglu1-mesa (9.0.0-2) to 9.0.0-2.1
libglu1-mesa:i386 (9.0.0-2) to 9.0.0-2.1
libgmp10 (2:6.0.0+dfsg-6) to 2:6.1.1+dfsg-1
libgmp10:i386 (2:6.0.0+dfsg-6) to 2:6.1.1+dfsg-1
libgnomeui-0 (2.24.5-3) to 2.24.5-3.1
libgnomeui-common (2.24.5-3) to 2.24.5-3.1
libgnomevfs2-0 (1:2.24.4-6+b1) to 1:2.24.4-6.1+b1
libgnomevfs2-common (1:2.24.4-6) to 1:2.24.4-6.1
libgnomevfs2-extra (1:2.24.4-6+b1) to 1:2.24.4-6.1+b1
libgnutls-openssl27 (3.3.8-6+deb8u3) to 3.5.4-2
libgomp1 (4.9.2-10) to 6.2.0-6
libgoocanvas-common (0.15-1.1) to 1.0.0-1
libgoocanvas3 (0.15-1.1) to 1.0.0-1
libgpg-error0 (1.17-3) to 1.24-1
libgpg-error0:i386 (1.17-3) to 1.24-1
libgpgme11 (1.5.1-6) to 1.7.0-1
libgphoto2-6 (2.5.4-1.1+b2) to 2.5.10-3
libgphoto2-l10n (2.5.4-1.1) to 2.5.10-3
libgpm2 (1.20.4-6.1+b2) to 1.20.4-6.2
libgpm2:i386 (1.20.4-6.1+b2) to 1.20.4-6.2
libgrantlee-core0 (0.4.0-2) to 0.4.0-3
libgrantlee-gui0 (0.4.0-2) to 0.4.0-3
libgraphite2-3 (1.3.6-1~deb8u1) to 1.3.8-1
libgs9 (9.06~dfsg-2+deb8u3) to 9.19~dfsg-3
libgs9-common (9.06~dfsg-2+deb8u3) to 9.19~dfsg-3
libgssapi-krb5-2 (1.12.1+dfsg-19+deb8u2) to 1.14.3+dfsg-2
libgstreamer-plugins-base1.0-0 (1.4.4-2) to 1.8.3-1
libgstreamer1.0-0 (1.4.4-2) to 1.8.3-1
libgtk-3-0 (3.14.5-1+deb8u1) to 3.22.1-1
libgtk-3-bin (3.14.5-1+deb8u1) to 3.22.1-1
libgtk-3-common (3.14.5-1+deb8u1) to 3.22.1-1
libgtk2.0-0 (2.24.25-3+deb8u1) to 2.24.31-1
libgtk2.0-bin (2.24.25-3+deb8u1) to 2.24.31-1
libgtk2.0-common (2.24.25-3+deb8u1) to 2.24.31-1
libgtksourceview-3.0-1 (3.14.1-1) to 3.22.0-1
libgtksourceview-3.0-common (3.14.1-1) to 3.22.0-1
libgtkspell3-3-0 (3.0.6-1) to 3.0.9-1
libgtop2-common (2.28.5-2) to 2.34.1-2
libgudev-1.0-0 (215-17+deb8u5) to 230-3
libgusb2 (0.1.6-5) to 0.2.9-1
libgutenprint2 (5.2.10-3) to 5.2.11-1+b1
libharfbuzz-icu0 (0.9.35-2) to 1.2.7-1+b1
libharfbuzz0b (0.9.35-2) to 1.2.7-1+b1
libhpmud0 (3.14.6-1+b2) to 3.16.9+repack0-2
libhsqldb1.8.0-java (1.8.0.10+dfsg-3) to 1.8.0.10+dfsg-7
libhtml-format-perl (2.11-1) to 2.11-2
libhtml-parser-perl (3.71-1+b3) to 3.72-2+b1
libhtml-tree-perl (5.03-1) to 5.03-2
libhttp-message-perl (6.06-1) to 6.11-1
libhyphen0 (2.8.8-1) to 2.8.8-4
libid3tag0 (0.15.1b-11) to 0.15.1b-12
libidn11 (1.29-1+deb8u2) to 1.33-1
libidn11:i386 (1.29-1+deb8u2) to 1.33-1
libiec61883-0 (1.2.0-0.2) to 1.2.0-2
libijs-0.35 (0.35-10) to 0.35-12
libimlib2 (1.4.6-2+deb8u2) to 1.4.8-1
libincidenceeditorsng4 (4:4.14.1-1) to 4:4.14.10-7
libindi-data (0.9.8.1-5.1) to 1.2.0-2~
libindicator3-7 (0.5.0-2) to 0.5.0-3
libintl-perl (1.23-1+deb8u1) to 1.26-2
libio-socket-ssl-perl (2.002-2+deb8u2) to 2.038-1
libiso9660-8 (0.83-4.2) to 0.83-4.2+b1
libitm1 (4.9.2-10) to 6.2.0-6
libiw30 (30~pre9-8) to 30~pre9-12
libjack-jackd2-0 (1.9.10+20140719git3eb0ae6a~dfsg-2) to 1.9.10+20150825git1ed50c92~dfsg-2+b1
libjack-jackd2-0:i386 (1.9.10+20140719git3eb0ae6a~dfsg-2) to 1.9.10+20150825git1ed50c92~dfsg-2+b1
libjavascriptcoregtk-3.0-0 (2.4.9-1~deb8u1) to 2.4.11-3
libjbig2dec0 (0.11+20120125-1) to 0.13-3
libjpeg-turbo-progs (1:1.3.1-12) to 1:1.5.0-1
libjpeg62-turbo (1:1.3.1-12) to 1:1.5.0-1
libjs-jquery (1.7.2+dfsg-3.2) to 1.12.4-1
libjson-glib-1.0-0 (1.0.2-1) to 1.2.2-1
libjson-glib-1.0-common (1.0.2-1) to 1.2.2-1
libk3b6 (2.0.2-8) to 2.0.3a-2
libk3b6-extracodecs (2.0.2-8) to 2.0.3a-2
libk5crypto3 (1.12.1+dfsg-19+deb8u2) to 1.14.3+dfsg-2
libkabc4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkactivities6 (4:4.13.3-1) to 4:4.13.3-2
libkalarmcal2 (4:4.14.2-2+b1) to 4:4.14.10-7
libkate1 (0.4.1-4) to 0.4.1-7+b1
libkatepartinterfaces4 (4:4.14.2-2) to 4:4.14.3-4
libkblog4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkcal4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkcalcore4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkcalutils4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkcddb4 (4:4.14.2-1+b1) to 4:16.08.0-1
libkcmutils4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkcompactdisc4 (4:4.12.3-2) to 4:16.04.0-2
libkdcraw-data (4:4.14.0-1) to 4:15.08.0-1.1
libkdcraw23 (4:4.14.0-1) to 4:15.08.0-1.1
libkde3support4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdeclarative5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdecore5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdepim4 (4:4.14.1-1) to 4:4.14.10-7
libkdepimdbusinterfaces4 (4:4.14.1-1) to 4:4.14.10-7
libkdesu5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdeui5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdewebkit5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkdgantt2-0 (4:4.14.1-1) to 4:4.14.10-7
libkdnssd4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkemoticons4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkexiv2-11 (4:4.14.2-1) to 4:15.04.3-1
libkexiv2-data (4:4.14.2-1) to 4:15.04.3-1
libkeyutils1 (1.5.9-5+b1) to 1.5.9-9
libkfile4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkfilemetadata4 (4:4.14.0-1+b2) to 4:4.14.3-1
libkholidays4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkhtml5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkidletime4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkimap4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkio5 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkjsapi4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkjsembed4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkldap4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkleo4 (4:4.14.1-1) to 4:4.14.10-7
libklibc (2.0.4-2) to 2.0.4-9
libkmbox4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkmediaplayer4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkmime4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkmod2 (18-3) to 22-1.1
libknewstuff2-4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libknewstuff3-4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libknotifyconfig4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkntlm4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkonq-common (4:4.14.2-1) to 4:16.08.0-1
libkonq5-templates (4:4.14.2-1) to 4:16.08.0-1
libkonq5abi1 (4:4.14.2-1) to 4:16.08.0-1
libkonqsidebarplugin4a (4:4.14.2-1) to 4:16.08.0-1
libkontactinterface4a (4:4.14.2-2+b1) to 4:4.14.10-7
libkopete4 (4:4.14.1-2) to 4:16.04.2-1
libkparts4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkpgp4 (4:4.14.1-1) to 4:4.14.10-7
libkpimidentities4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkpimtextedit4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkpimutils4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkprintutils4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkpty4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkrb5-3 (1.12.1+dfsg-19+deb8u2) to 1.14.3+dfsg-2
libkrb5support0 (1.12.1+dfsg-19+deb8u2) to 1.14.3+dfsg-2
libkresources4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkrosscore4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libksba8 (1.3.2-1+deb8u1) to 1.3.5-2
libktexteditor4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libktnef4 (4:4.14.2-2+b1) to 4:4.14.10-7
libkunitconversion4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkutils4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libkxmlrpcclient4 (4:4.14.2-2+b1) to 4:4.14.10-7
liblangtag-common (0.5.1-3) to 0.6.2-1
liblangtag1 (0.5.1-3) to 0.6.2-1
liblapack3 (3.5.0-4) to 3.6.1-2
liblcms2-2 (2.6-3+b3) to 2.7-1
liblcms2-2:i386 (2.6-3+b3) to 2.7-1
liblcms2-utils (2.6-3+b3) to 2.7-1
libldap-2.4-2 (2.4.40+dfsg-1+deb8u2) to 2.4.42+dfsg-2+b3
libldap-2.4-2:i386 (2.4.40+dfsg-1+deb8u2) to 2.4.42+dfsg-2+b3
libldb1 (2:1.1.20-0+deb8u1) to 2:1.1.27-1
liblocale-gettext-perl (1.05-8+b1) to 1.07-3+b1
liblogging-stdlog0 (1.0.4-1) to 1.0.5-2
liblsan0 (4.9.2-10) to 6.2.0-6
libltdl7 (2.4.2-1.11+b1) to 2.4.6-2
liblua5.1-0 (5.1.5-7.1) to 5.1.5-8.1+b1
liblua5.2-0 (5.2.3-1.1) to 5.2.4-1.1+b1
liblzma5 (5.1.1alpha+20120614-2+b3) to 5.2.2-1.2
liblzma5:i386 (5.1.1alpha+20120614-2+b3) to 5.2.2-1.2
libmagic1 (1:5.22+15-2+deb8u2) to 1:5.28-4
libmagickcore-6.q16-2 (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2+b1
libmagickcore-6.q16-2-extra (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2+b1
libmagickwand-6.q16-2 (8:6.8.9.9-5+deb8u5) to 8:6.8.9.9-7.2+b1
libmailtransport4 (4:4.14.2-2+b1) to 4:4.14.10-7
libmbim-glib4 (1.10.0-2.1) to 1.14.0-1
libmbim-proxy (1.10.0-2.1) to 1.14.0-1
libmeanwhile1 (1.0.2-5) to 1.0.2-9
libmediastreamer-base3 (3.6.1-2.4+b1) to 3.6.1-2.6+b3
libmessagecomposer4 (4:4.14.1-1) to 4:4.14.10-7
libmessagecore4 (4:4.14.1-1) to 4:4.14.10-7
libmessageviewer4 (4:4.14.1-1) to 4:4.14.10-7
libmicroblog4 (4:4.14.2-2+b1) to 4:4.14.10-7
libmm-glib0 (1.4.0-1) to 1.6.2-1
libmnl0 (1.0.3-5) to 1.0.4-2
libmodplug1 (1:0.8.8.4-4.1+b1) to 1:0.8.8.5-2
libmodule-build-perl (0.421000-2+deb8u1) to 0.422000-1
libmodule-pluggable-perl (5.1-1) to 5.2-1
libmodule-signature-perl (0.73-1+deb8u2) to 0.80-1
libmount1 (2.25.2-6) to 2.28.2-1
libmp3lame0 (3.99.5+repack1-7+deb8u1) to 3.99.5+repack1-9+b1
libmp3lame0:i386 (3.99.5+repack1-7+deb8u1) to 3.99.5+repack1-9+b1
libmpc3 (1.0.2-1) to 1.0.3-1
libmpcdec6 (2:0.1~r459-4.1) to 2:0.1~r495-1
libmpdec2 (2.4.1-1) to 2.4.2-1
libmpfr4 (3.1.2-2) to 3.1.5-1
libmpg123-0 (1.20.1-2+deb8u1) to 1.23.8-1
libmpg123-0:i386 (1.20.1-2+deb8u1) to 1.23.8-1
libmspub-0.1-1 (0.1.1-2) to 0.1.2-4
libmtp-common (1.1.8-1) to 1.1.12-1
libmtp-runtime (1.1.8-1+b1) to 1.1.12-1
libmtp9 (1.1.8-1+b1) to 1.1.12-1
libmwaw-0.3-3 (0.3.1-2) to 0.3.8-2
libmysqlclient18 (5.5.52-0+deb8u1) to 5.6.30-1
libmythes-1.2-0 (2:1.2.4-1) to 2:1.2.4-3
libncurses5 (5.9+20140913-1+b1) to 6.0+20160917-1
libncurses5:i386 (5.9+20140913-1+b1) to 6.0+20160917-1
libncursesw5 (5.9+20140913-1+b1) to 6.0+20160917-1
libndp0 (1.4-2+deb8u1) to 1.6-1
libneon27-gnutls (0.30.1-1) to 0.30.1-5
libnepomuk4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libnepomukquery4a (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libnepomukutils4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libnet-dbus-perl (1.0.0-2+b2) to 1.1.0-4+b1
libnet-http-perl (6.07-1) to 6.09-1
libnet-smtp-ssl-perl (1.01-3) to 1.03-1
libnet-ssleay-perl (1.65-1+deb8u1) to 1.77-1+b1
libnetfilter-conntrack3 (1.0.4-1) to 1.0.6-2
libnetpbm10 (2:10.0-15.2) to 2:10.0-15.3+b1
libnewt0.52 (0.52.17-1+b1) to 0.52.18-3
libnl-3-200 (3.2.24-2) to 3.2.27-1
libnl-genl-3-200 (3.2.24-2) to 3.2.27-1
libnl-route-3-200 (3.2.24-2) to 3.2.27-1
libnm-glib-vpn1 (0.9.10.0-7) to 1.4.2-1+b1
libnm-glib4 (0.9.10.0-7) to 1.4.2-1+b1
libnm-util2 (0.9.10.0-7) to 1.4.2-1+b1
libnspr4 (2:4.12-1+debu8u1) to 2:4.12-2
libnss-mdns (0.10-6) to 0.10-7
libnss3 (2:3.26-1+debu8u1) to 2:3.26-2
libntdb1 (1.0-5) to 1.0-9
libnuma1 (2.0.10-1) to 2.0.11-1
liboath0 (2.4.1-1) to 2.6.1-1
libodfgen-0.1-1 (0.1.1-2) to 0.1.6-2
libopenal-data (1:1.15.1-5) to 1:1.17.2-4
libopenal1 (1:1.15.1-5) to 1:1.17.2-4
libopenal1:i386 (1:1.15.1-5) to 1:1.17.2-4
libopenjp2-7 (2.1.0-2+deb8u1) to 2.1.2-1
libopts25:i386 (1:5.18.4-3) to 1:5.18.12-2
libopus0 (1.1-2) to 1.1.2-1
libopus0:i386 (1.1-2) to 1.1.2-1
liborbit-2-0 (1:2.14.19-0.3) to 1:2.14.19-2
liborbit2 (1:2.14.19-0.3) to 1:2.14.19-2
liborc-0.4-0 (1:0.4.22-1) to 1:0.4.26-1
liborc-0.4-0:i386 (1:0.4.22-1) to 1:0.4.26-1
libortp9 (3.6.1-2.4+b1) to 3.6.1-2.6+b3
libotr5 (4.1.0-2+deb8u1) to 4.1.1-2
libp11-kit0 (0.20.7-1) to 0.23.2-5
libp11-kit0:i386 (0.20.7-1) to 0.23.2-5
libpackage-constants-perl (0.04-1) to 0.06-1
libpackagekit-glib2-18 (1.0.1-2) to 1.1.4-1
libpam-modules (1.1.8-3.1+deb8u1+b1) to 1.1.8-3.3
libpam-modules-bin (1.1.8-3.1+deb8u1+b1) to 1.1.8-3.3
libpam-runtime (1.1.8-3.1+deb8u1) to 1.1.8-3.3
libpam-systemd (215-17+deb8u5) to 231-9
libpam0g (1.1.8-3.1+deb8u1+b1) to 1.1.8-3.3
libpango-1.0-0 (1.36.8-3) to 1.40.3-2
libpango1.0-0 (1.36.8-3) to 1.40.3-2
libpangocairo-1.0-0 (1.36.8-3) to 1.40.3-2
libpangoft2-1.0-0 (1.36.8-3) to 1.40.3-2
libpangoxft-1.0-0 (1.36.8-3) to 1.40.3-2
libparams-util-perl (1.07-2+b1) to 1.07-3+b1
libparse-debianchangelog-perl (1.2.0-1.1) to 1.2.0-11
libparted2 (3.2-7) to 3.2-16+b1
libpcap0.8 (1.6.2-2) to 1.7.4-3
libpcap0.8:i386 (1.6.2-2) to 1.7.4-3
libpci3 (1:3.2.1-3) to 1:3.3.1-1.1
libpciaccess0 (0.13.2-3+b1) to 0.13.4-1
libpciaccess0:i386 (0.13.2-3+b1) to 0.13.4-1
libpcre3 (2:8.35-3.3+deb8u4) to 2:8.39-2
libpcre3:i386 (2:8.35-3.3+deb8u4) to 2:8.39-2
libpcsclite1 (1.8.13-1) to 1.8.18-1
libpeas-1.0-0 (1.12.1-2) to 1.20.0-1
libpeas-common (1.12.1-2) to 1.20.0-1
libperl4-corelibs-perl (0.003-1) to 0.003-2
libphonon4 (4:4.8.0-4) to 4:4.9.0-4
libpimcommon4 (4:4.14.1-1) to 4:4.14.10-7
libpipeline1 (1.4.0-1) to 1.4.1-2
libpixman-1-0 (0.32.6-3) to 0.34.0-1
libpkcs11-helper1 (1.11-2) to 1.11-5
libplasma3 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libpod-latex-perl (0.61-1) to 0.61-2
libpod-readme-perl (0.11-1) to 1.1.2-1
libpolkit-agent-1-0 (0.105-15~deb8u2) to 0.105-16
libpolkit-backend-1-0 (0.105-15~deb8u2) to 0.105-16
libpolkit-gobject-1-0 (0.105-15~deb8u2) to 0.105-16
libpolkit-qt-1-1 (0.103.0-1) to 0.112.0-5
libpoppler-glib8 (0.26.5-2+deb8u1) to 0.44.0-3
libpoppler-qt4-4 (0.26.5-2+deb8u1) to 0.44.0-3
libportaudio2 (19+svn20140130-1) to 19+svn20140130-1.1
libprotobuf-c1 (1.0.2-1) to 1.2.1-1+b1
libproxy-tools (0.4.11-4+b2) to 0.4.11-5
libpulse-mainloop-glib0 (5.0-13) to 9.0-4
libpulse0 (5.0-13) to 9.0-4
libpulse0:i386 (5.0-13) to 9.0-4
libpulsedsp (5.0-13) to 9.0-4
libpython-stdlib (2.7.9-1) to 2.7.11-2
libpython2.7 (2.7.9-2+deb8u1) to 2.7.12-3+b1
libpython2.7-minimal (2.7.9-2+deb8u1) to 2.7.12-3+b1
libpython2.7-stdlib (2.7.9-2+deb8u1) to 2.7.12-3+b1
libpython3-stdlib (3.4.2-2) to 3.5.1-4
libqalculate5-data (0.9.7-9) to 0.9.7-9.1
libqca2 (2.0.3-6) to 2.1.1-2
libqca2-plugin-ossl (2.0.0~beta3-2) to 2.1.1-2
libqgpgme1 (4:4.14.2-2+b1) to 4:4.14.10-7
libqmi-proxy (1.10.2-2) to 1.16.0-1
libqmobipocket1 (4:4.14.2-1) to 4:16.08.0-1
libqrencode3 (3.4.3-1) to 3.4.4-1+b1
libqt4-dbus (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-declarative (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-designer (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-help (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-network (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-opengl (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-qt3support (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-script (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-scripttools (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-sql (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-sql-mysql (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-sql-sqlite (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-svg (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-test (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-xml (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt4-xmlpatterns (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqt5concurrent5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5core5a (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5dbus5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5gui5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5network5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5opengl5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5printsupport5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5qml5 (5.3.2-4) to 5.6.1-11
libqt5quick5 (5.3.2-4) to 5.6.1-11
libqt5script5 (5.3.2+dfsg-2) to 5.6.1+dfsg-2
libqt5sql5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5sql5-sqlite (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqt5webkit5 (5.3.2+dfsg-4) to 5.6.1+dfsg-5
libqt5widgets5 (5.3.2+dfsg-4+deb8u1) to 5.6.1+dfsg-3+b1
libqtassistantclient4 (4.6.3-6) to 4.6.3-7
libqtcore4 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqtcore4-perl (4.8.4-1.2) to 4.8.4-1.3+b1
libqtdbus4 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqtgui4 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
libqtgui4-perl (4.8.4-1.2) to 4.8.4-1.3+b1
libqtruby4shared2 (4:4.11.3-4.1) to 4:4.14.3-1+b2
libqtwebkit4 (2.3.4.dfsg-3) to 2.3.4.dfsg-8.1
libquadmath0 (4.9.2-10) to 6.2.0-6
libquazip1 (0.7-2) to 0.7.2-1
libraw1394-11 (2.1.0-3) to 2.1.2-1
libreadline6 (6.3-8+b3) to 6.3-9
libregexp-common-perl (2013031301-1) to 2016060801-1
libreoffice (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-avmedia-backend-gstreamer (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-base (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-base-core (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-base-drivers (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-calc (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-common (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-core (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-draw (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-help-en-us (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-impress (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-java-common (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-kde (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-math (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-report-builder-bin (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-sdbc-firebird (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-sdbc-hsqldb (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-style-galaxy (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-style-oxygen (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libreoffice-writer (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
libresid-builder0c2a (2.1.1-14) to 2.1.1-15
librest-0.7-0 (0.7.92-3) to 0.8.0-1
librevenge-0.0-0 (0.0.1-3) to 0.0.4-6
librsvg2-2 (2.40.5-1+deb8u2) to 2.40.16-1
librsvg2-common (2.40.5-1+deb8u2) to 2.40.16-1
librtmp1 (2.4+20150115.gita107cef-1) to 2.4+20151223.gitfa8646d.1-1
libsane (1.0.24-8+deb8u1) to 1.0.25-2+b1
libsane-common (1.0.24-8+deb8u1) to 1.0.25-2
libsane-hpaio (3.14.6-1+b2) to 3.16.9+repack0-2
libsasl2-2 (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsasl2-2:i386 (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsasl2-modules (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsasl2-modules-db (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsasl2-modules-db:i386 (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsasl2-modules:i386 (2.1.26.dfsg1-13+deb8u1) to 2.1.26.dfsg1-15
libsctp1 (1.0.16+dfsg-2) to 1.0.17+dfsg-1
libsdl-image1.2 (1.2.12-5+b5) to 1.2.12-5+b7
libsdl1.2debian (1.2.15-10+b1) to 1.2.15+dfsg1-4
libsecret-1-0 (0.18-1+b1) to 0.18.5-2
libsecret-common (0.18-1) to 0.18.5-2
libselinux1 (2.3-2) to 2.5-3
libselinux1:i386 (2.3-2) to 2.5-3
libsemanage-common (2.3-1) to 2.5-1
libsemanage1 (2.3-1+b1) to 2.5-1
libsendlater4 (4:4.14.1-1) to 4:4.14.10-7
libsensors4 (1:3.3.5-2) to 1:3.4.0-3
libsepol1 (2.3-2) to 2.5-1
libshine3 (3.1.0-2.1) to 3.1.0-4
libshp2 (1.3.0-4) to 1.3.0-8+b1
libsidplay2 (2.1.1-14) to 2.1.1-15
libsigsegv2 (2.10-4+b1) to 2.10-5
libslang2 (2.3.0-2) to 2.3.0-4.1
libsmartcols1 (2.25.2-6) to 2.28.2-1
libsmbclient (2:4.2.10+dfsg-0+deb8u3) to 2:4.4.6+dfsg-2
libsmokeqtcore4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtdbus4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtgui4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtnetwork4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtopengl4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtsql4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtsvg4-3 (4:4.12.2-2) to 4:4.14.3-1
libsmokeqtxml4-3 (4:4.12.2-2) to 4:4.14.3-1
libsndfile1 (1.0.25-9.1+deb8u1) to 1.0.27-1
libsndfile1:i386 (1.0.25-9.1+deb8u1) to 1.0.27-1
libsnmp-base (5.7.2.1+dfsg-1) to 5.7.3+dfsg-1.5
libsnmp30 (5.7.2.1+dfsg-1) to 5.7.3+dfsg-1.5+b1
libsoftware-license-perl (0.103010-3) to 0.103012-1
libsolid4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libsonic0 (0.1.17-1.1) to 0.2.0-4
libsoprano4 (2.9.4+dfsg-1.1) to 2.9.4+dfsg-4
libsoup-gnome2.4-1 (2.48.0-1) to 2.56.0-1
libsoup2.4-1 (2.48.0-1) to 2.56.0-1
libsox-fmt-alsa (14.4.1-5) to 14.4.1-5+b1
libsox-fmt-base (14.4.1-5) to 14.4.1-5+b1
libsox2 (14.4.1-5) to 14.4.1-5+b1
libspandsp2 (0.0.6-2+b2) to 0.0.6+dfsg-0.1
libspectre1 (0.2.7-3) to 0.2.8-1
libspeechd2 (0.8-7) to 0.8.5-2
libsqlite3-0 (3.8.7.1-1+deb8u2) to 3.14.2-1+b1
libsrtp0 (1.4.5~20130609~dfsg-1.1+deb8u1) to 1.4.5~20130609~dfsg-1.3
libss2 (1.42.12-2) to 1.43.3-1
libssh-gcrypt-4 (0.6.3-4+deb8u2) to 0.7.3-1
libssh2-1 (1.4.3-4.1+deb8u1) to 1.7.0-1
libstdc++6 (4.9.2-10) to 6.2.0-6
libstdc++6:i386 (4.9.2-10) to 6.2.0-6
libstoken1 (0.6-1) to 0.90-1
libsub-name-perl (0.12-1) to 0.19-1+b1
libsyndication4 (4:4.14.2-2+b1) to 4:4.14.10-7
libsystemd0 (215-17+deb8u5) to 231-9
libsystemd0:i386 (215-17+deb8u5) to 231-9
libtalloc2 (2.1.2-0+deb8u1) to 2.1.8-1
libtasn1-6 (4.2-3+deb8u2) to 4.9-4
libtasn1-6:i386 (4.2-3+deb8u2) to 4.9-4
libtcl8.6 (8.6.2+dfsg-2) to 8.6.6+dfsg-1
libtdb1 (1.3.6-0+deb8u1) to 1.3.11-2
libteamdctl0 (1.12-2) to 1.26-1
libtemplateparser4 (4:4.14.1-1) to 4:4.14.10-7
libterm-ui-perl (0.42-1) to 0.46-1
libtesseract3 (3.03.03-1) to 3.04.01-4+b1
libtevent0 (0.9.28-0+deb8u1) to 0.9.28-1
libtext-charwidth-perl (0.04-7+b3) to 0.04-7+b5
libtext-iconv-perl (1.7-5+b2) to 1.7-5+b4
libtext-soundex-perl (3.4-1+b2) to 3.4-1+b4
libtext-unidecode-perl (1.22-1) to 1.27-1
libtext-wrapi18n-perl (0.06-7) to 0.06-7.1
libthai-data (0.1.21-1) to 0.1.25-1
libthai0 (0.1.21-1) to 0.1.25-1
libtheora0 (1.1.1+dfsg.1-6) to 1.1.1+dfsg.1-14
libtheora0:i386 (1.1.1+dfsg.1-6) to 1.1.1+dfsg.1-14
libthreadweaver4 (4:4.14.2-5+deb8u1) to 4:4.14.23-1
libtie-ixhash-perl (1.23-1) to 1.23-2
libtiff5 (4.0.3-12.3+deb8u1) to 4.0.6-2
libtinfo5 (5.9+20140913-1+b1) to 6.0+20160917-1
libtinfo5:i386 (5.9+20140913-1+b1) to 6.0+20160917-1
libtk8.6 (8.6.2-1) to 8.6.6-1
libtokyocabinet9 (1.4.48-3) to 1.4.48-10
libtomcrypt0 (1.17-6) to 1.17-8
libtsan0 (4.9.2-10) to 6.2.0-6
libtwolame0 (0.3.13-1.1) to 0.3.13-1.2
libubsan0 (4.9.2-10) to 6.2.0-6
libudev1 (215-17+deb8u5) to 231-9
libudev1:i386 (215-17+deb8u5) to 231-9
libudisks2-0 (2.1.3-5) to 2.1.7-2
libupnp6 (1:1.6.19+git20141001-1) to 1:1.6.19+git20160116-1
libupower-glib3 (0.99.1-3.2) to 0.99.4-4
liburi-perl (1.64-1) to 1.71-1
libusb-0.1-4 (2:0.1.12-25) to 2:0.1.12-30
libusb-1.0-0 (2:1.0.19-1) to 2:1.0.20-1
libustr-1.0-1 (1.0.4-3+b2) to 1.0.4-5
libutempter0 (1.1.5-4) to 1.1.6-3
libuuid-perl (0.05-1+b1) to 0.27-1
libuuid1 (2.25.2-6) to 2.28.2-1
libuuid1:i386 (2.25.2-6) to 2.28.2-1
libv4l-0 (1.6.0-2) to 1.10.1-1
libv4lconvert0 (1.6.0-2) to 1.10.1-1
libva-drm1 (1.4.1-1) to 1.7.2-1
libva-glx1 (1.4.1-1) to 1.7.2-1
libva-wayland1 (1.4.1-1) to 1.7.2-1
libva-x11-1 (1.4.1-1) to 1.7.2-1
libva1 (1.4.1-1) to 1.7.2-1
libva1:i386 (1.4.1-1) to 1.7.2-1
libvdpau1:i386 (0.8-3+deb8u2) to 1.1.1-5
libvisio-0.1-1 (0.1.0-2) to 0.1.5-4
libvisual-0.4-0 (0.4.0-6) to 0.4.0-9
libvisual-0.4-0:i386 (0.4.0-6) to 0.4.0-9
libvisual-0.4-plugins (0.4.0.dfsg.1-7) to 1:0.4.0+dfsg1-9
libvisual-0.4-plugins:i386 (0.4.0.dfsg.1-7) to 1:0.4.0+dfsg1-9
libvlc5 (2.2.4-1~deb8u1) to 2.2.4-6+b2
libvlccore8 (2.2.4-1~deb8u1) to 2.2.4-6+b2
libvorbis0a (1.3.4-2) to 1.3.5-3
libvorbis0a:i386 (1.3.4-2) to 1.3.5-3
libvorbisenc2 (1.3.4-2) to 1.3.5-3
libvorbisenc2:i386 (1.3.4-2) to 1.3.5-3
libvorbisfile3 (1.3.4-2) to 1.3.5-3
libwavpack1 (4.70.0-1) to 4.80.0-1
libwayland-client0 (1.6.0-2) to 1.11.0-2
libwayland-cursor0 (1.6.0-2) to 1.11.0-2
libwayland-egl1-mesa (10.3.2-1+deb8u1) to 12.0.3-1
libwayland-server0 (1.6.0-2) to 1.11.0-2
libwbclient0 (2:4.2.10+dfsg-0+deb8u3) to 2:4.4.6+dfsg-2
libwebkitgtk-3.0-0 (2.4.9-1~deb8u1) to 2.4.11-3
libwine (1.6.2-20) to 1.8.5-1
libwine-development (1.7.29-4) to 1.9.20-1
libwine-development:i386 (1.7.29-4) to 1.9.20-1
libwine:i386 (1.6.2-20) to 1.8.5-1
libwinpr-crt0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-crypto0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-dsparse0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-environment0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-file0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-handle0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-heap0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-input0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-interlocked0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-library0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-path0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-pool0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-registry0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-rpc0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-sspi0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-synch0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-sysinfo0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-thread0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwinpr-utils0.1 (1.1.0~git20140921.1.440916e+dfsg1-4) to 1.1.0~git20140921.1.440916e+dfsg1-10
libwmf0.2-7 (0.2.8.4-10.3+deb8u1) to 0.2.8.4-10.5+b1
libwpd-0.10-10 (0.10.0-2+b1) to 0.10.1-5
libwpg-0.3-3 (0.3.0-3) to 0.3.1-3
libwww-perl (6.08-1) to 6.15-1
libx11-6 (2:1.6.2-3) to 2:1.6.3-1
libx11-6:i386 (2:1.6.2-3) to 2:1.6.3-1
libx11-data (2:1.6.2-3) to 2:1.6.3-1
libx11-protocol-perl (0.56-6) to 0.56-7
libx11-xcb1 (2:1.6.2-3) to 2:1.6.3-1
libx11-xcb1:i386 (2:1.6.2-3) to 2:1.6.3-1
libxatracker2 (10.3.2-1+deb8u1) to 12.0.3-1
libxaw7 (2:1.0.12-2+b1) to 2:1.0.13-1
libxcb-composite0 (1.10-3+b1) to 1.12-1
libxcb-damage0 (1.10-3+b1) to 1.12-1
libxcb-dri2-0 (1.10-3+b1) to 1.12-1
libxcb-dri2-0:i386 (1.10-3+b1) to 1.12-1
libxcb-dri3-0 (1.10-3+b1) to 1.12-1
libxcb-dri3-0:i386 (1.10-3+b1) to 1.12-1
libxcb-glx0 (1.10-3+b1) to 1.12-1
libxcb-glx0:i386 (1.10-3+b1) to 1.12-1
libxcb-present0 (1.10-3+b1) to 1.12-1
libxcb-present0:i386 (1.10-3+b1) to 1.12-1
libxcb-randr0 (1.10-3+b1) to 1.12-1
libxcb-render0 (1.10-3+b1) to 1.12-1
libxcb-shape0 (1.10-3+b1) to 1.12-1
libxcb-shm0 (1.10-3+b1) to 1.12-1
libxcb-sync1 (1.10-3+b1) to 1.12-1
libxcb-sync1:i386 (1.10-3+b1) to 1.12-1
libxcb-xfixes0 (1.10-3+b1) to 1.12-1
libxcb-xkb1 (1.10-3+b1) to 1.12-1
libxcb-xtest0 (1.10-3+b1) to 1.12-1
libxcb-xv0 (1.10-3+b1) to 1.12-1
libxcb1 (1.10-3+b1) to 1.12-1
libxcb1:i386 (1.10-3+b1) to 1.12-1
libxdmcp6 (1:1.1.1-1+b1) to 1:1.1.2-1.1
libxdmcp6:i386 (1:1.1.1-1+b1) to 1:1.1.2-1.1
libxerces-c3.1 (3.1.1-5.1+deb8u3) to 3.1.3+debian-2.1+b1
libxfixes3 (1:5.0.1-2+b2) to 1:5.0.2-1
libxfixes3:i386 (1:5.0.1-2+b2) to 1:5.0.2-1
libxfont1 (1:1.5.1-1) to 1:1.5.2-1
libxi6 (2:1.7.4-1+b2) to 2:1.7.6-1
libxi6:i386 (2:1.7.4-1+b2) to 2:1.7.6-1
libxkbcommon-x11-0 (0.4.3-2) to 0.6.1-1
libxkbcommon0 (0.4.3-2) to 0.6.1-1
libxkbfile1 (1:1.0.8-1) to 1:1.0.9-2
libxml-libxml-perl (2.0116+dfsg-1+deb8u1) to 2.0128+dfsg-1+b1
libxml-parser-perl (2.41-3) to 2.44-2+b1
libxml-twig-perl (1:3.48-1) to 1:3.50-1
libxml2 (2.9.1+dfsg1-5+deb8u3) to 2.9.4+dfsg1-2
libxml2-utils (2.9.1+dfsg1-5+deb8u3) to 2.9.4+dfsg1-2
libxml2:i386 (2.9.1+dfsg1-5+deb8u3) to 2.9.4+dfsg1-2
libxmmsclient6 (0.8+dfsg-12) to 0.8+dfsg-16+b2
libxmu6 (2:1.1.2-1) to 2:1.1.2-2
libxmuu1 (2:1.1.2-1) to 2:1.1.2-2
libxnvctrl0 (340.46-2) to 340.93-1
libxrandr2 (2:1.4.2-1+b1) to 2:1.5.0-1
libxrender1 (1:0.9.8-1+b1) to 1:0.9.9-2
libxrender1:i386 (1:0.9.8-1+b1) to 1:0.9.9-2
libxshmfence1 (1.1-4) to 1.2-1
libxshmfence1:i386 (1.1-4) to 1.2-1
libxslt1.1 (1.1.28-2+deb8u1) to 1.1.29-1
libxt6 (1:1.1.4-1+b1) to 1:1.1.5-1
libxvidcore4 (2:1.3.3-1) to 2:1.3.4-1
libxvidcore4:i386 (2:1.3.3-1) to 2:1.3.4-1
libxvmc1 (2:1.0.8-2+b1) to 2:1.0.9-1
libxxf86vm1 (1:1.1.3-1+b1) to 1:1.1.4-1
libxxf86vm1:i386 (1:1.1.3-1+b1) to 1:1.1.4-1
libyaml-0-2 (0.1.6-3) to 0.1.7-2
libyelp0 (3.14.1-1) to 3.22.0-1
libzvbi-common (0.2.35-3) to 0.2.35-12
libzvbi0 (0.2.35-3) to 0.2.35-12
linux-base (3.5) to 4.5
linux-headers-amd64 (3.16+63) to 4.7+75
linux-image-amd64 (3.16+63) to 4.7+75
linux-libc-dev (3.16.36-1+deb8u1) to 4.7.6-1
live-manual (1:4.0.1-1) to 2:20151217.1
live-manual-epub (1:4.0.1-1) to 2:20151217.1
live-manual-html (1:4.0.1-1) to 2:20151217.1
live-manual-odf (1:4.0.1-1) to 2:20151217.1
live-manual-pdf (1:4.0.1-1) to 2:20151217.1
live-manual-txt (1:4.0.1-1) to 2:20151217.1
live-tools (4.0.2-1.1) to 1:20151214+nmu1
lksctp-tools (1.0.16+dfsg-2) to 1.0.17+dfsg-1
lm-sensors (1:3.3.5-2) to 1:3.4.0-3
locales (2.19-18+deb8u6) to 2.24-3
locales-all:i386 (2.19-18+deb8u6) to 2.24-3
login (1:4.2-3+deb8u1) to 1:4.2-3.2
logrotate (3.8.7-1+b1) to 3.8.7-2
lp-solve (5.5.0.13-7+b1) to 5.5.0.15-4
lsb-base (4.1+Debian13+nmu1) to 9.20160629
lsb-release (4.1+Debian13+nmu1) to 9.20160629
lsof (4.86+dfsg-1) to 4.89+dfsg-0.1
m4 (1.4.17-4) to 1.4.17-5
make (4.0-8.1) to 4.1-9
man-db (2.7.0.2-5) to 2.7.5-1
manpages (3.74-1) to 4.08-1
manpages-dev (3.74-1) to 4.08-1
marble-data (4:4.14.2-1) to 4:16.04.1-3
marble-plugins (4:4.14.2-1) to 4:16.04.1-3
memtest86+ (5.01-2) to 5.01-3
mime-support (3.58) to 3.60
mobile-broadband-provider-info (20140317-1) to 20151214-0.1
modemmanager (1.4.0-1) to 1.6.2-1
mount (2.25.2-6) to 2.28.2-1
multiarch-support (2.19-18+deb8u6) to 2.24-3
mutt (1.5.23-3) to 1.7.0-6
mysql-common (5.5.52-0+deb8u1) to 5.8+1.0.0
mythes-en-us (1:3.3.0-4) to 1:5.2.1-2
nano (2.2.6-3) to 2.7.0-1
ncurses-base (5.9+20140913-1) to 6.0+20160917-1
ncurses-bin (5.9+20140913-1+b1) to 6.0+20160917-1
ncurses-term (5.9+20140913-1) to 6.0+20160917-1
net-tools (1.60-26+b1) to 1.60+git20150829.73cef8a-2
netpbm (2:10.0-15.2) to 2:10.0-15.3+b1
network-manager (0.9.10.0-7) to 1.4.2-1+b1
network-manager-openvpn (0.9.10.0-1) to 1.2.4-1
network-manager-pptp (0.9.10.0-1) to 1.2.4-1
network-manager-vpnc (0.9.10.0-1) to 1.2.4-3
nfs-common (1:1.2.8-9) to 1:1.2.8-9.2
notification-daemon (0.7.6-2) to 3.20.0-1
ntfs-3g (1:2014.2.15AR.2-1+deb8u2) to 1:2016.2.22AR.1-3
ocl-icd-libopencl1 (2.2.3-1+deb8u1) to 2.2.9-2
ocl-icd-libopencl1:i386 (2.2.3-1+deb8u1) to 2.2.9-2
ocrfeeder (0.7.11-6) to 0.8.1-3
okular (4:4.14.2-2) to 4:16.04.2-1
open-vm-tools (2:9.4.6-1770165-8) to 2:10.0.7-3227872-5
open-vm-tools-desktop (2:9.4.6-1770165-8) to 2:10.0.7-3227872-5
open-vm-tools-dkms (2:9.4.6-1770165-8) to 2:10.0.7-3227872-5
openprinting-ppds (20150411-1) to 20161005-1
opensc (0.14.0-2) to 0.16.0-1+b1
opensc-pkcs11 (0.14.0-2) to 0.16.0-1+b1
openssh-client (1:6.7p1-5+deb8u3) to 1:7.3p1-1
openssh-server (1:6.7p1-5+deb8u3) to 1:7.3p1-1
openssh-sftp-server (1:6.7p1-5+deb8u3) to 1:7.3p1-1
openssl (1.0.1t-1+deb8u5) to 1.0.2j-1
openvpn (2.3.4-5+deb8u1) to 2.3.11-2
oxygen-icon-theme (4:4.14.0-1) to 5:5.26.0-1
p7zip (9.20.1~dfsg.1-4.1+deb8u2) to 16.02+dfsg-1
p7zip-full (9.20.1~dfsg.1-4.1+deb8u2) to 16.02+dfsg-1
packagekit (1.0.1-2) to 1.1.4-1
packagekit-tools (1.0.1-2) to 1.1.4-1
parted (3.2-7) to 3.2-16+b1
passwd (1:4.2-3+deb8u1) to 1:4.2-3.2
pciutils (1:3.2.1-3) to 1:3.3.1-1.1
perl (5.20.2-3+deb8u6) to 5.24.1~rc3-3
perl-base (5.20.2-3+deb8u6) to 5.24.1~rc3-3
phonon (4:4.8.0-4) to 4:4.9.0-4
phonon-backend-vlc (0.8.0-2) to 0.9.0-1
pinentry-gtk2 (0.8.3-2) to 0.9.7-6
plasma-dataengines-addons (4:4.14.2-1) to 4:5.8.0-1
plasma-desktop (4:4.11.13-2) to 4:5.8.0-1
plasma-nm (0.9.3.4-2) to 4:5.8.0-1
plasma-runners-addons (4:4.14.2-1) to 4:5.8.0-1
plasma-scriptengine-javascript (4:4.14.2-2) to 4:16.08.0-1
plasma-wallpapers-addons (4:4.14.2-1) to 4:5.8.0-1
plasma-widgets-addons (4:4.14.2-1) to 4:5.8.0-1
plymouth (0.9.0-9) to 0.9.2-3+b1
plymouth-themes (0.9.0-9) to 0.9.2-3+b1
plymouth-x11 (0.9.0-9) to 0.9.2-3+b1
policykit-1 (0.105-15~deb8u2) to 0.105-16
polkit-kde-1 (0.99.1-1) to 4:5.8.0-1
poppler-data (0.4.7-1) to 0.4.7-7
poppler-utils (0.26.5-2+deb8u1) to 0.44.0-3
powertop (2.6.1-1) to 2.8-1
ppp (2.4.6-3.1) to 2.4.7-1+3
pptp-linux (1.7.2-7) to 1.8.0-1
printer-driver-brlaser (3-3) to 3-5
printer-driver-c2050 (0.3b-5) to 0.3b-7
printer-driver-c2esp (27-2) to 27-3
printer-driver-dymo (1.4.0-5) to 1.4.0-6
printer-driver-escpr (1.4.1-2) to 1.6.8-1
printer-driver-foo2zjs (20140925dfsg0-3) to 20160902dfsg0-2
printer-driver-foo2zjs-common (20140925dfsg0-3) to 20160902dfsg0-2
printer-driver-gutenprint (5.2.10-3) to 5.2.11-1+b1
printer-driver-hpcups (3.14.6-1+b2) to 3.16.9+repack0-2
printer-driver-hpijs (3.14.6-1+b2) to 3.16.9+repack0-2
printer-driver-pnm2ppa (1.13-6) to 1.13-7
printer-driver-postscript-hp (3.14.6-1) to 3.16.9+repack0-2
printer-driver-ptouch (1.3-8) to 1.4.2-2
printer-driver-splix (2.0.0+svn315-4) to 2.0.0+svn315-6
procmail (3.22-24) to 3.22-25
procps (2:3.3.9-9) to 2:3.3.12-2
psensor (1.1.3-2) to 1.1.5-1+b1
psensor-common (1.1.3-2) to 1.1.5-1
psmisc (22.21-2) to 22.21-2.1+b1
pulseaudio (5.0-13) to 9.0-4
pulseaudio-utils (5.0-13) to 9.0-4
pyrenamer (0.6.0-1.1) to 0.6.0-1.2
python (2.7.9-1) to 2.7.11-2
python-apt (0.9.3.12) to 1.1.0~beta5
python-apt-common (0.9.3.12) to 1.1.0~beta5
python-cairo (1.8.8-1+b2) to 1.8.8-2.1
python-chardet (2.3.0-1) to 2.3.0-2
python-cups (1.9.63-1) to 1.9.73-1
python-dbus (1.2.0-2+b3) to 1.2.4-1
python-dbus-dev (1.2.0-2) to 1.2.4-1
python-debian (0.1.27) to 0.1.29
python-debianbts (1.12) to 2.6.1
python-enchant (1.6.6-2) to 1.6.7-1
python-gi (3.14.0-1) to 3.22.0-1
python-glade2 (2.24.0-4) to 2.24.0-5.1
python-gobject-2 (2.28.6-12+b1) to 2.28.6-13
python-gtk2 (2.24.0-4) to 2.24.0-5.1
python-imaging (2.6.1-2+deb8u2) to 3.3.1-1
python-kde4 (4:4.14.0-1) to 4:4.14.3-2
python-libxml2 (2.9.1+dfsg1-5+deb8u3) to 2.9.4+dfsg1-2
python-lxml (3.4.0-1) to 3.6.4-1
python-minimal (2.7.9-1) to 2.7.11-2
python-numpy (1:1.8.2-2) to 1:1.11.2-1
python-pexpect (3.2-1) to 4.2.0-1
python-pil (2.6.1-2+deb8u2) to 3.3.1-1
python-pkg-resources (5.5.1-1) to 28.0.0-1
python-pycurl (7.19.5-3) to 7.43.0-1
python-pygments (2.0.1+dfsg-1.1+deb8u1) to 2.1.3+dfsg-1
python-pygoocanvas (0.14.1-1+b3) to 0.14.1-1.1
python-pyorbit (2.24.0-7) to 2.24.0-7.1+b1
python-qt4 (4.11.2+dfsg-1) to 4.11.4+dfsg-2
python-qt4-dbus (4.11.2+dfsg-1) to 4.11.4+dfsg-2
python-renderpm (3.1.8-3+deb8u1) to 3.3.0-1+b1
python-reportbug (6.6.3) to 6.6.6
python-reportlab (3.1.8-3+deb8u1) to 3.3.0-1
python-reportlab-accel (3.1.8-3+deb8u1) to 3.3.0-1+b1
python-roman (2.0.0-1) to 2.0.0-2
python-sane (2.6.1-2+deb8u2) to 2.8.2-1+b2
python-sip (4.16.4+dfsg-1) to 4.18.1+dfsg-1
python-six (1.8.0-1) to 1.10.0-3
python-smbc (1.0.15.3-0.1) to 1.0.15.5-1+b1
python-talloc (2.1.2-0+deb8u1) to 2.1.8-1
python-tk (2.7.8-2+b1) to 2.7.11-2
python-wstools (0.4.3-2) to 0.4.3-3
python2.7 (2.7.9-2+deb8u1) to 2.7.12-3+b1
python2.7-minimal (2.7.9-2+deb8u1) to 2.7.12-3+b1
python3 (3.4.2-2) to 3.5.1-4
python3-apt (0.9.3.12) to 1.1.0~beta5
python3-cairo (1.10.0+dfsg-4+b1) to 1.10.0+dfsg-5+b1
python3-chardet (2.3.0-1) to 2.3.0-2
python3-dbus (1.2.0-2+b3) to 1.2.4-1
python3-debian (0.1.27) to 0.1.29
python3-gi (3.14.0-1) to 3.22.0-1
python3-gi-cairo (3.14.0-1) to 3.22.0-1
python3-minimal (3.4.2-2) to 3.5.1-4
python3-pkg-resources (5.5.1-1) to 28.0.0-1
python3-pykde4 (4:4.14.0-1) to 4:4.14.3-2
python3-pyqt4 (4.11.2+dfsg-1) to 4.11.4+dfsg-2
python3-sip (4.16.4+dfsg-1) to 4.18.1+dfsg-1
python3-six (1.8.0-1) to 1.10.0-3
python3-software-properties (0.92.25debian1) to 0.96.20.2-1
python3-uno (1:4.3.3-2+deb8u5) to 1:5.2.2~rc2-2
qapt-batch (1.3.0-2.1) to 3.0.2-1+b1
qdbus (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
qpdf (5.1.2-2) to 6.0.0-2
qtchooser (47-gd2b7997-2) to 58-gfab25f1-1
qtcore4-l10n (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) to 4:4.8.7+dfsg-9
qttranslations5-l10n (5.3.2-2) to 5.6.1-2
readline-common (6.3-8) to 7.0-1
rename (0.20-3) to 0.20-4
reportbug (6.6.3) to 6.6.6
rpcbind (0.2.1-6+deb8u1) to 0.2.3-0.5
rsync (3.1.1-3) to 3.1.2-1
rsyslog (8.4.2-1+deb8u2) to 8.22.0-1
rtkit (0.11-2) to 0.11-4
ruby (1:2.1.5+deb8u2) to 1:2.3.0+4
ruby-atk (2.2.0-5+b2) to 2.2.5-5
ruby-cairo (1.12.9-1) to 1.12.9-1+b4
ruby-debian (0.3.9) to 0.3.9+b6
ruby-gdk-pixbuf2 (2.2.0-5+b2) to 2.2.5-5
ruby-gettext (3.1.2-1) to 3.2.2-1
ruby-glib2 (2.2.0-5+b2) to 2.2.5-5
ruby-gtk2 (2.2.0-5+b2) to 2.2.5-5
ruby-httpclient (2.3.3-3.1) to 2.7.1-1
ruby-locale (2.1.0-3) to 2.1.2-1
ruby-pango (2.2.0-5+b2) to 2.2.5-5
ruby-qt4 (4:4.11.3-4.1) to 4:4.14.3-1+b2
ruby-unicode (0.4.4-2+b3) to 0.4.4-2+b7
ruby-xmlparser (0.7.2-3+b3) to 0.7.3-3
rubygems-integration (1.8) to 1.10
samba-libs (2:4.2.10+dfsg-0+deb8u3) to 2:4.4.6+dfsg-2
sane-utils (1.0.24-8+deb8u1) to 1.0.25-2+b1
sed (4.2.2-4+deb8u1) to 4.2.2-8
sgml-base (1.26+nmu4) to 1.28
shared-mime-info (1.3-1) to 1.7-1
software-properties-common (0.92.25debian1) to 0.96.20.2-1
software-properties-kde (0.92.25debian1) to 0.96.20.2-1
soprano-daemon (2.9.4+dfsg-1.1) to 2.9.4+dfsg-4
sound-icons (0.1-3) to 0.1-4
sox (14.4.1-5) to 14.4.1-5+b1
speech-dispatcher (0.8-7) to 0.8.5-2
speech-dispatcher-audio-plugins (0.8-7) to 0.8.5-2
speech-dispatcher-festival (0.8-7) to 0.8.5-2
ssl-cert (1.0.35) to 1.0.38
startpar (0.59-3) to 0.59-3.1
stellarium (0.13.1-1) to 0.15.0-1
stellarium-data (0.13.1-1) to 0.15.0-1
sudo (1.8.10p3-1+deb8u3) to 1.8.17p1-2
sweeper (4:4.12.2-2) to 4:16.08.0-1
synaptic (0.81.2) to 0.83+nmu1
system-config-printer (1.4.6-1) to 1.5.7-2
system-config-printer-udev (1.4.6-1) to 1.5.7-2
systemd (215-17+deb8u5) to 231-9
systemd-sysv (215-17+deb8u5) to 231-9
systemsettings (4:4.11.13-2) to 4:5.8.0-1
sysv-rc (2.88dsf-59) to 2.88dsf-59.8
sysvinit-utils (2.88dsf-59) to 2.88dsf-59.8
tar (1.27.1-2+b1) to 1.29b-1
task-desktop (3.31+deb8u1) to 3.36
task-english (3.31+deb8u1) to 3.36
task-kde-desktop (3.31+deb8u1) to 3.36
task-laptop (3.31+deb8u1) to 3.36
task-print-server (3.31+deb8u1) to 3.36
task-ssh-server (3.31+deb8u1) to 3.36
tasksel (3.31+deb8u1) to 3.36
tasksel-data (3.31+deb8u1) to 3.36
tcl (8.6.0+8) to 8.6.0+9
tcl8.6 (8.6.2+dfsg-2) to 8.6.6+dfsg-1
telnet (0.17-36) to 0.17-40+b1
tesseract-ocr (3.03.03-1) to 3.04.01-4+b1
tesseract-ocr-eng (3.02-2) to 3.04.00-1
tesseract-ocr-equ (3.02-2) to 3.04.00-1
tesseract-ocr-osd (3.02-2) to 3.04.00-1
tesseract-ocr-por (3.02-2) to 3.04.00-1
texinfo (5.2.0.dfsg.1-6) to 6.3.0.dfsg.1-1+b1
time (1.7-25) to 1.7-25.1
tk (8.6.0+8) to 8.6.0+9
tk8.6 (8.6.2-1) to 8.6.6-1
tk8.6-blt2.5 (2.5.3+dfsg-1) to 2.5.3+dfsg-3
traceroute (1:2.0.20-2+b1) to 1:2.1.0-2
tzdata (2016g-0+deb8u1) to 2016g-1
ucf (3.0030) to 3.0036
udev (215-17+deb8u5) to 231-9
udisks2 (2.1.3-5) to 2.1.7-2
unattended-upgrades (0.83.3.2+deb8u1) to 0.86.5+build1
uno-libs3 (4.3.3-2+deb8u5) to 5.2.2~rc2-2
unpaper (0.4.2-1) to 6.1-2
unzip (6.0-16+deb8u2) to 6.0-20
upower (0.99.1-3.2) to 0.99.4-4
ure (4.3.3-2+deb8u5) to 5.2.2~rc2-2
usb-modeswitch (2.2.0+repack0-2) to 2.4.0+repack0-1
usb-modeswitch-data (20150115-1) to 20160803-1
usbmuxd (1.0.8+git20140527.e72f2f7-2) to 1.1.0-2+b1
util-linux (2.25.2-6) to 2.28.2-1
util-linux-locales (2.25.2-6) to 2.28.2-1
uuid-runtime (2.25.2-6) to 2.28.2-1
va-driver-all:i386 (1.4.1-1) to 1.7.2-1
vdpau-va-driver:i386 (0.7.4-3) to 0.7.4-6
vim-common (2:7.4.488-7) to 2:8.0.0022-1
vim-tiny (2:7.4.488-7) to 2:8.0.0022-1
vlc (2.2.4-1~deb8u1) to 2.2.4-6+b2
vlc-data (2.2.4-1~deb8u1) to 2.2.4-6
vlc-nox (2.2.4-1~deb8u1) to 2.2.4-6+b2
vlc-plugin-notify (2.2.4-1~deb8u1) to 2.2.4-6+b2
vlc-plugin-samba (2.2.4-1~deb8u1) to 2.2.4-6+b2
vpnc (0.5.3r550-2) to 0.5.3r550-2+b1
vpnc-scripts (0.1~git20140806-1) to 0.1~git20150318-1
w3m (0.5.3-19) to 0.5.3-29
wget (1.16-1+deb8u1) to 1.18-4
whiptail (0.52.17-1+b1) to 0.52.18-3
whois (5.2.7) to 5.2.12
wine (1.6.2-20) to 1.8.5-1
wine-binfmt (1.6.2-20) to 1.8.5-1
wine-development (1.7.29-4) to 1.9.20-1
wine32-development:i386 (1.7.29-4) to 1.9.20-1
wine32:i386 (1.6.2-20) to 1.8.5-1
wine64 (1.6.2-20) to 1.8.5-1
wine64-development (1.7.29-4) to 1.9.20-1
winetricks (0.0+20141009+svn1208-2) to 0.0+20160425-1
wireless-regdb (2014.11.18-1) to 2015.07.20-1
wireless-tools (30~pre9-8) to 30~pre9-12
wpasupplicant (2.3-1+deb8u4) to 2.5-2+v2.4-3+b1
x11-apps (7.7+4) to 7.7+6
x11-common (1:7.7+7) to 1:7.7+16
x11-session-utils (7.7+1) to 7.7+2
x11-utils (7.7+2) to 7.7+3
x11-xkb-utils (7.7+1) to 7.7+3
x11-xserver-utils (7.7+3+b1) to 7.7+7
xdg-utils (1.1.0~rc1+git20111210-7.4) to 1.1.1-1
xfonts-100dpi (1:1.0.3) to 1:1.0.4+nmu1
xfonts-75dpi (1:1.0.3) to 1:1.0.4+nmu1
xfonts-base (1:1.0.3) to 1:1.0.4+nmu1
xfonts-scalable (1:1.0.3-1) to 1:1.0.3-1.1
xfonts-utils (1:7.7+2) to 1:7.7+3
xinit (1.3.4-1) to 1.3.4-3
xkb-data (2.12-1) to 2.18-1
xml-core (0.13+nmu2) to 0.16
xorg (1:7.7+7) to 1:7.7+16
xorg-docs-core (1:1.7-1) to 1:1.7.1-1
xsane (0.998-6+b1) to 0.999-3+b1
xsane-common (0.998-6) to 0.999-3
xserver-common (2:1.16.4-1) to 2:1.18.4-2
xserver-xorg (1:7.7+7) to 1:7.7+16
xserver-xorg-core (2:1.16.4-1) to 2:1.18.4-2
xserver-xorg-input-all (1:7.7+7) to 1:7.7+16
xserver-xorg-input-evdev (1:2.9.0-2) to 1:2.10.3-1
xserver-xorg-input-mouse (1:1.9.1-1) to 1:1.9.1-1+b1
xserver-xorg-input-synaptics (1.8.1-1) to 1.8.3-2
xserver-xorg-input-wacom (0.26.0+20140918-1) to 0.30.0-1+b1
xserver-xorg-video-all (1:7.7+7) to 1:7.7+16
xserver-xorg-video-ati (1:7.5.0-1) to 1:7.7.1-1
xserver-xorg-video-cirrus (1:1.5.2-2+b1) to 1:1.5.3-1+b1
xserver-xorg-video-fbdev (1:0.4.4-1+b2) to 1:0.4.4-1+b4
xserver-xorg-video-intel (2:2.21.15-2+b2) to 2:2.99.917+git20160706-1
xserver-xorg-video-mach64 (6.9.4-2) to 6.9.5-1+b1
xserver-xorg-video-mga (1:1.6.3-2+b1) to 1:1.6.4-1+b2
xserver-xorg-video-neomagic (1:1.2.8-1+b2) to 1:1.2.9-1+b1
xserver-xorg-video-nouveau (1:1.0.11-1) to 1:1.0.13-1
xserver-xorg-video-openchrome (1:0.3.3-1+b2) to 1:0.3.3+git20160310-1
xserver-xorg-video-qxl (0.1.1-2+b1) to 0.1.4-3+b1
xserver-xorg-video-r128 (6.9.2-1+b2) to 6.10.1-1
xserver-xorg-video-radeon (1:7.5.0-1) to 1:7.7.1-1
xserver-xorg-video-savage (1:2.3.7-2+b2) to 1:2.3.8-1+b1
xserver-xorg-video-sisusb (1:0.9.6-2+b2) to 1:0.9.6-2+b4
xserver-xorg-video-tdfx (1:1.4.5-1+b2) to 1:1.4.6-1+b2
xserver-xorg-video-trident (1:1.3.6-2+b2) to 1:1.3.7-1+b2
xserver-xorg-video-vesa (1:2.3.3-1+b3) to 1:2.3.4-1+b1
xserver-xorg-video-vmware (1:13.0.2-3.1) to 1:13.1.0-2+b1
xterm (312-2) to 327-1
xz-utils (5.1.1alpha+20120614-2+b3) to 5.2.2-1.2
yelp (3.14.1-1) to 3.22.0-1
yelp-xsl (3.14.0-1) to 3.20.1-2
zenity (3.14.0-1) to 3.22.0-1
zenity-common (3.14.0-1) to 3.22.0-1
zip (3.0-8) to 3.0-11

••• Instalados os seguintes pacotes:


accountsservice (0.6.40-3)
accountwizard (4:16.04.3-1)
ant (1.9.7-3)
ant-optional (1.9.7-3)
appstream (0.10.2-1)
astrometry.net (0.67+dfsg-1+b2)
bluedevil (4:5.8.0-1)
bluez-obexd (5.36-1+b3)
breeze (4:5.8.0-1)
breeze-cursor-theme (4:5.8.0-1)
breeze-icon-theme (4:5.26.0-1)
catdoc (1:0.94.3~git20160113.dbc9ec6+dfsg-1)
coinor-libcoinmp1v5 (1.7.6+dfsg1-2)
coinor-libcoinutils3v5 (2.9.15-4)
coinor-libosi1v5 (0.106.9-2+b1)
cpp-5 (5.4.1-2)
cpp-6 (6.2.0-6)
cracklib-runtime (2.9.2-3)
default-java-plugin (2:1.8-57)
dirmngr (2.1.15-4)
distro-info-data (0.29)
dolphin4 (4:16.08.0-1)
fonts-crosextra-caladea (20130214-1)
fonts-crosextra-carlito (20130920-1)
fonts-droid-fallback (1:6.0.1r16-1)
fonts-hack-ttf (2.020-1)
fonts-lato (2.0-1)
fonts-linuxlibertine (5.3.0-2)
fonts-noto (20160724-3)
fonts-noto-cjk (1:1.004+repack2-1)
fonts-noto-hinted (20160724-3)
fonts-noto-mono (20160724-3)
fonts-noto-unhinted (20160724-3)
fonts-oxygen (4:5.4.3-2)
fonts-wine (1.8.5-1)
frameworkintegration (5.26.0-1)
gcc-5 (5.4.1-2)
gcc-5-base (5.4.1-2)
gcc-6 (6.2.0-6)
gcc-6-base (6.2.0-6)
gcc-6-base:i386 (6.2.0-6)
gcj-6-jre-lib (6.2.0-6)
gdb-minimal (7.11.1-2)
gir1.2-atspi-2.0 (2.22.0-1)
gir1.2-goocanvas-2.0 (2.0.2-2)
gir1.2-gtksource-3.0 (3.22.0-1)
gir1.2-gtkspell3-3.0 (3.0.9-1)
gir1.2-wnck-3.0 (3.20.1-1)
gnome-orca (3.20.2-1)
gnupg-l10n (2.1.15-4)
gnustep-base-common (1.24.9-3)
gnustep-base-runtime (1.24.9-3)
gnustep-common (2.6.8-2)
gstreamer1.0-plugins-base:i386 (1.8.3-1)
gtk-update-icon-cache (3.22.1-1)
gtk2-engines-pixbuf (2.24.31-1)
gtk3-engines-breeze (5.8.0-1)
icedtea-8-plugin (1.6.2-3)
icedtea-netx (1.6.2-3)
icedtea-netx-common (1.6.2-3)
icoutils (0.31.0-3+b1)
ieee-data (20160613.1)
iio-sensor-proxy (1.3-1)
indi-bin (1.2.0-2~)
initramfs-tools-core (0.125)
kactivities-bin (5.26.0-1)
kactivitymanagerd (5.8.0-1)
kate5-data (4:16.04.2-1)
kde-cli-tools (4:5.8.0-1)
kde-cli-tools-data (4:5.8.0-1)
kde-config-gtk-style (4:5.8.0-1)
kde-config-mailtransport (16.04.2-2)
kde-config-screenlocker (5.8.0-1)
kde-config-sddm (4:5.8.0-1)
kde-spectacle (16.04.3-1)
kde-style-breeze (4:5.8.0-1)
kde-style-breeze-qt4 (4:5.8.0-1)
kde-style-oxygen-qt4 (4:5.8.0-1)
kde-style-oxygen-qt5 (4:5.8.0-1)
kde-style-qtcurve-qt4 (1.8.18+git20160320-3d8622c-3+b1)
kde-style-qtcurve-qt5 (1.8.18+git20160320-3d8622c-3+b1)
kded5 (5.26.0-1)
kdepim-addons (16.04.3-1)
kdepim-doc (4:16.04.3-1)
kdepim-themeeditors (4:16.04.3-1)
kdepimlibs-data (4:16.04.2-2)
kdeplasma-addons-data (4:5.8.0-1)
kdoctools5 (5.26.0-1)
keyutils (1.5.9-9)
kf5-kdepim-apps-libs-data (4:16.04.2-2)
kf5-kdepimlibs-kio-plugins (4:16.04.2-2)
kf5-messagelib-data (4:16.04.3-2)
kgamma5 (5.8.0-1)
khelpcenter (4:16.04.2-2+b1)
khotkeys (4:5.8.0-1)
khotkeys-data (4:5.8.0-1)
kinit (5.26.0-1)
kio (5.26.0-1)
kio-extras (4:16.04.2-1)
kio-extras-data (4:16.04.2-1)
konsole-kpart (4:16.04.2-1)
kpackagelauncherqml (5.26.0-1)
kpackagetool5 (5.26.0-1)
kross (5.26.0-1)
ksshaskpass (4:5.8.0-1)
ksysguard-data (4:5.8.0-1)
ktexteditor-data (5.26.0-1)
ktexteditor-katepart (5.26.0-1)
ktnef (4:16.04.3-1)
kwin-common (4:5.8.0-1)
kwin-data (4:5.8.0-1)
kwin-style-breeze (4:5.8.0-1)
kwin-x11 (4:5.8.0-1)
kwrited (4:5.8.0-1)
libaccountsservice0 (0.6.40-3)
libamd2 (1:4.5.3-1)
libapache-poi-java (3.10.1-3)
libapache-pom-java (10-2)
libapparmor1 (2.10.95-4+b1)
libappstream4 (0.10.2-1)
libappstreamqt1 (0.10.2-1)
libapt-inst2.0 (1.3.1)
libapt-pkg5.0 (1.3.1)
libasan2 (5.4.1-2)
libasan3 (6.2.0-6)
libastrometry0 (0.67+dfsg-1+b2)
libatk-adaptor (2.22.0-1)
libatkmm-1.6-1v5 (2.24.2-2)
libatlas3-base (3.10.3-1)
libavahi-client3:i386 (0.6.32-1)
libavahi-common-data:i386 (0.6.32-1)
libavahi-common3:i386 (0.6.32-1)
libavcodec57 (7:3.1.3-2+b1)
libavcodec57:i386 (7:3.1.3-2+b1)
libavfilter6 (7:3.1.3-2+b1)
libavformat57 (7:3.1.3-2+b1)
libavresample3 (7:3.1.3-2+b1)
libavresample3:i386 (7:3.1.3-2+b1)
libavutil55 (7:3.1.3-2+b1)
libavutil55:i386 (7:3.1.3-2+b1)
libb-hooks-endofscope-perl (0.21-1)
libbase-java (1.1.6-2)
libbasicusageenvironment1 (2016.09.22-1)
libbcmail-java (1.55-1)
libbcpkix-java (1.55-1)
libbcprov-java (1.55-1)
libbdplus0 (0.1.2-2)
libbind9-140 (1:9.10.3.dfsg.P4-10.1)
libblkid1:i386 (2.28.2-1)
libboost-date-time1.61.0 (1.61.0+dfsg-2.1+b1)
libboost-filesystem1.61.0 (1.61.0+dfsg-2.1+b1)
libboost-iostreams1.61.0 (1.61.0+dfsg-2.1+b1)
libboost-system1.61.0 (1.61.0+dfsg-2.1+b1)
libboost-thread1.61.0 (1.61.0+dfsg-2.1+b1)
libbrlapi0.6 (5.3.1-3+b1)
libbs2b0 (3.1.0+dfsg-2.2)
libbsh-java (2.0b4-18)
libc-l10n (2.24-3)
libcairo2:i386 (1.14.6-1+b1)
libcairomm-1.0-1v5 (1.12.0-1+b1)
libcamd2 (1:4.5.3-1)
libcanberra-pulse (0.30-3)
libcc1-0 (6.2.0-6)
libccolamd2 (1:4.5.3-1)
libcdparanoia0:i386 (3.10.2+debian-11)
libcfitsio-bin (3.380-2)
libcfitsio4 (3.380-2)
libcholmod3 (1:4.5.3-1)
libchromaprint1 (1.3.2-2)
libclass-method-modifiers-perl (2.12-1)
libclass-xsaccessor-perl (1.19-2+b7)
libclucene-contribs1v5 (2.3.3.4-4.2)
libclucene-core1v5 (2.3.3.4-4.2)
libcmis-0.5-5v5 (0.5.1+git20160603-3)
libcolamd2 (1:4.5.3-1)
libcomerr2:i386 (1.43.3-1)
libcommons-codec-java (1.10-1)
libcommons-collections3-java (3.2.2-1)
libcommons-logging-java (1.2-1)
libcommons-parent-java (39-3)
libcpan-changes-perl (0.400002-1)
libcrack2 (2.9.2-3)
libcrystalhd3:i386 (1:0.0~git20110715.fdd2f19-11+b1)
libcups2:i386 (2.2.1-1)
libcwidget3v5 (0.5.17-4+b1)
libdata-perl-perl (0.002009-1)
libdbus-1-dev (1.10.12-1)
libdbusmenu-qt5-2 (0.9.3+16.04.20160218-1)
libdevel-caller-perl (2.06-1+b4)
libdevel-globaldestruction-perl (0.13-1)
libdevel-lexalias-perl (0.05-1+b4)
libdns-export162 (1:9.10.3.dfsg.P4-10.1)
libdns162 (1:9.10.3.dfsg.P4-10.1)
libdolphinvcs5 (4:16.04.2-2)
libdom4j-java (1.6.1+dfsg.3-2)
libdouble-conversion1 (2.0.1-3)
libdpkg-perl (1.18.10)
libdrm-amdgpu1 (2.4.71-1)
libdrm-amdgpu1:i386 (2.4.71-1)
libdvbpsi10 (1.3.0-4)
libebml4v5 (1.3.4-1)
libebur128-1 (1.1.0-1)
libehcache-java (2.6.11-3)
libept1.5.0 (1.1+nmu3+b1)
liberfa1 (1.3.0-1)
libestools2.4 (1:2.4~release-5)
libexiv2-14 (0.25-3)
libexporter-tiny-perl (0.042-1)
libfastjson4 (0.99.4-1)
libfdisk1 (2.28.2-1)
libfile-fcntllock-perl (0.22-3+b2)
libfile-slurp-perl (9999.19-6)
libflac++6v5 (1.3.1-4)
libflute-java (1:1.1.6-3)
libfontconfig1:i386 (2.11.0-6.7)
libfonts-java (1.1.6.dfsg-3)
libformula-java (1.1.7.dfsg-2)
libgail-common (2.24.31-1)
libgcc-5-dev (5.4.1-2)
libgcc-6-dev (6.2.0-6)
libgcj-bc (6.1.1-1)
libgcj-common (1:5.3-1)
libgcj17 (6.2.0-6)
libgegl-0.3-0 (0.3.8-3)
libgeoclue-2-0 (2.4.4-1)
libgetopt-long-descriptive-perl (0.100-1)
libgif7 (5.1.4-0.3)
libgit2-24 (0.24.1-2)
libglew2.0 (2.0.0-3)
libglibmm-2.4-1v5 (2.50.0-1)
libgltf-0.0-0v5 (0.0.2-5)
libgme0 (0.6.0-3)
libgmime-2.6-0 (2.6.20-8)
libgnustep-base1.24 (1.24.9-3)
libgnutls30 (3.5.4-2)
libgnutls30:i386 (3.5.4-2)
libgomp1:i386 (6.2.0-6)
libgoocanvas-2.0-9 (2.0.2-2)
libgoocanvas-2.0-common (2.0.2-2)
libgpgme++2v5 (4:4.14.10-7)
libgphoto2-port12 (2.5.10-3)
libgps22 (3.16-3)
libgrantlee-templates5 (5.1.0-1)
libgrantlee-textdocument5 (5.1.0-1)
libgroupsock8 (2016.09.22-1)
libgsl2 (2.2.1+dfsg-1)
libgspell-1-1 (1.2.0-2)
libgspell-1-common (1.2.0-2)
libgssapi-krb5-2:i386 (1.14.3+dfsg-2)
libgstreamer-plugins-bad1.0-0 (1.8.3-1+b3)
libgstreamer-plugins-base1.0-0:i386 (1.8.3-1)
libgstreamer1.0-0:i386 (1.8.3-1)
libgtkmm-2.4-1v5 (1:2.24.5-1)
libgtkmm-3.0-1v5 (3.22.0-1)
libgtksourceviewmm-3.0-0v5 (3.18.0-1)
libgtkspellmm-3.0-0v5 (3.0.4+dfsg-1)
libgtop-2.0-10 (2.34.1-2)
libhogweed4 (3.3-1)
libhogweed4:i386 (3.3-1)
libhttp-parser2.1 (2.1-2)
libhunspell-1.4-0 (1.4.1-2+b1)
libical2 (2.0.0-0.5+b1)
libicu57 (57.1-4)
libicu57:i386 (57.1-4)
libidl-2-0 (0.8.14-4)
libilmbase12 (2.2.0-11)
libimobiledevice6 (1.2.0+dfsg-3)
libimport-into-perl (1.002005-1)
libindi-plugins (1.2.0-2~)
libindi1 (1.2.0-2~)
libindialignmentdriver1 (1.2.0-2~)
libindidriver1 (1.2.0-2~)
libinput-bin (1.5.0-1)
libinput10 (1.5.0-1)
libintl-xs-perl (1.26-2+b1)
libio-stringy-perl (2.111-2)
libip4tc0 (1.6.0-4)
libip6tc0 (1.6.0-4)
libipc-system-simple-perl (1.25-3)
libiptc0 (1.6.0-4)
libisc-export160 (1:9.10.3.dfsg.P4-10.1)
libisc160 (1:9.10.3.dfsg.P4-10.1)
libisccc140 (1:9.10.3.dfsg.P4-10.1)
libisccfg140 (1:9.10.3.dfsg.P4-10.1)
libisl15 (0.17.1-1)
libisorelax-java (20041111-9)
libitext-java (2.1.7-11)
libjavascriptcoregtk-4.0-18 (2.14.0-1)
libjaxen-java (1.1.6-1)
libjbig0:i386 (2.1-3.1)
libjcommon-java (1.0.16-5)
libjdom1-java (1.1.3-1)
libjim0.76 (0.76-2)
libjpeg62-turbo:i386 (1:1.5.0-1)
libjs-underscore (1.8.3~dfsg-1)
libjson-c3 (0.12.1-1)
libjson-c3:i386 (0.12.1-1)
libk5crypto3:i386 (1.14.3+dfsg-2)
libkdecorations2-5v5 (4:5.8.0-1)
libkdecorations2private5v5 (4:5.8.0-1)
libkeyutils1:i386 (1.5.9-9)
libkf5activities5 (5.26.0-1)
libkf5activitiesstats1 (5.26.0-1)
libkf5akonadiagentbase5 (4:16.04.3-2)
libkf5akonadicalendar5 (16.04.2-2)
libkf5akonadicontact5 (4:16.04.2-2)
libkf5akonadicore-bin (4:16.04.3-2)
libkf5akonadicore5 (4:16.04.3-2)
libkf5akonadimime5 (4:16.04.2-2)
libkf5akonadinotes5 (4:16.04.2-2)
libkf5akonadiprivate5 (4:16.04.3-2)
libkf5akonadisearchdebug5 (16.04.3-1)
libkf5akonadisearchpim5 (16.04.3-1)
libkf5akonadiwidgets5 (4:16.04.3-2)
libkf5alarmcalendar5 (16.04.2-2)
libkf5archive5 (5.26.0-1)
libkf5attica5 (5.26.0-1)
libkf5auth-data (5.26.0-1)
libkf5auth5 (5.26.0-1)
libkf5baloo5 (5.26.0-1)
libkf5balooengine5 (5.26.0-1)
libkf5baloowidgets-bin (16.04.0-1)
libkf5baloowidgets5 (16.04.0-1)
libkf5bluezqt-data (5.26.0-1)
libkf5bluezqt6 (5.26.0-1)
libkf5bookmarks-data (5.26.0-1)
libkf5bookmarks5 (5.26.0-1)
libkf5calendarcore5 (4:16.04.2-1)
libkf5calendarevents5 (5.26.0-1)
libkf5calendarsupport-data (4:16.04.2-2)
libkf5calendarsupport5 (4:16.04.2-2)
libkf5calendarutils5 (16.04.3-1)
libkf5codecs-data (5.26.0-1)
libkf5codecs5 (5.26.0-1)
libkf5completion-data (5.26.0-1)
libkf5completion5 (5.26.0-1)
libkf5config-bin (5.26.0-1)
libkf5config-data (5.26.0-1)
libkf5configcore5 (5.26.0-1)
libkf5configgui5 (5.26.0-1)
libkf5configwidgets-data (5.26.0-1)
libkf5configwidgets5 (5.26.0-1)
libkf5contacts-data (16.04.2-1)
libkf5contacts5 (16.04.2-1)
libkf5coreaddons-data (5.26.0-3)
libkf5coreaddons5 (5.26.0-3)
libkf5crash5 (5.26.0-1)
libkf5dbusaddons-bin (5.26.0-1)
libkf5dbusaddons-data (5.26.0-1)
libkf5dbusaddons5 (5.26.0-1)
libkf5declarative-data (5.26.0-1)
libkf5declarative5 (5.26.0-1)
libkf5dnssd-data (5.26.0-1)
libkf5dnssd5 (5.26.0-1)
libkf5emoticons-bin (5.26.0-1)
libkf5emoticons-data (5.26.0-1)
libkf5emoticons5 (5.26.0-1)
libkf5eventviews-data (4:16.04.2-2)
libkf5eventviews5 (4:16.04.2-2)
libkf5filemetadata-bin (5.26.0-1)
libkf5filemetadata-data (5.26.0-1)
libkf5filemetadata3 (5.26.0-1)
libkf5followupreminder5 (4:16.04.2-2)
libkf5gapi-data (5.1.0-2)
libkf5gapicalendar5 (5.1.0-2)
libkf5gapicontacts5 (5.1.0-2)
libkf5gapicore5 (5.1.0-2)
libkf5gapitasks5 (5.1.0-2)
libkf5globalaccel-bin (5.26.0-1)
libkf5globalaccel-data (5.26.0-1)
libkf5globalaccel5 (5.26.0-1)
libkf5globalaccelprivate5 (5.26.0-1)
libkf5gpgmepp-pthread5 (16.04.3-1)
libkf5gpgmepp5 (16.04.3-1)
libkf5grantleetheme-plugins (16.04.3-1)
libkf5grantleetheme5 (16.04.3-1)
libkf5gravatar5 (4:16.04.2-2)
libkf5guiaddons5 (5.26.0-1)
libkf5holidays-data (16.04.2-1)
libkf5holidays5 (16.04.2-1)
libkf5i18n-data (5.26.0-1)
libkf5i18n5 (5.26.0-1)
libkf5iconthemes-bin (5.26.0-1)
libkf5iconthemes-data (5.26.0-1)
libkf5iconthemes5 (5.26.0-1)
libkf5identitymanagement5 (16.04.2-1)
libkf5idletime5 (5.26.0-1)
libkf5imap5 (16.04.2-1)
libkf5incidenceeditor-bin (16.04.2-2)
libkf5incidenceeditor5 (16.04.2-2)
libkf5itemmodels5 (5.26.0-1)
libkf5itemviews-data (5.26.0-1)
libkf5itemviews5 (5.26.0-1)
libkf5jobwidgets-data (5.26.0-1)
libkf5jobwidgets5 (5.26.0-1)
libkf5js5 (5.26.0-1)
libkf5jsembed-data (5.26.0-1)
libkf5jsembed5 (5.26.0-1)
libkf5kaddressbookgrantlee5 (4:16.04.2-2)
libkf5kcmutils-data (5.26.0-1)
libkf5kcmutils5 (5.26.0-1)
libkf5kdcraw5 (16.04.0-2)
libkf5kdelibs4support-data (5.26.0-1)
libkf5kdelibs4support5 (5.26.0-1)
libkf5kdelibs4support5-bin (5.26.0-1)
libkf5kdepimdbusinterfaces5 (4:16.04.2-2)
libkf5kdgantt2-5 (4:16.04.2-1)
libkf5khtml-bin (5.26.0-1)
libkf5khtml-data (5.26.0-1)
libkf5khtml5 (5.26.0-1)
libkf5kiocore5 (5.26.0-1)
libkf5kiofilewidgets5 (5.26.0-1)
libkf5kiogui5 (5.26.0-1)
libkf5kiontlm5 (5.26.0-1)
libkf5kiowidgets5 (5.26.0-1)
libkf5kipi-bin (4:16.08.0-1)
libkf5kipi-data (4:16.08.0-1)
libkf5kipi31.0.0 (4:16.08.0-1)
libkf5kmanagesieve5 (4:16.04.2-2)
libkf5kontactinterface-data (16.04.2-1)
libkf5kontactinterface5 (16.04.2-1)
libkf5krosscore5 (5.26.0-1)
libkf5krossui5 (5.26.0-1)
libkf5ksieve-data (4:16.04.2-2)
libkf5ksieve5 (4:16.04.2-2)
libkf5ksieveui5 (4:16.04.2-2)
libkf5ldap5 (16.04.2-1)
libkf5libkdepim-data (4:16.04.2-3)
libkf5libkdepim-plugins (4:16.04.2-3)
libkf5libkdepim5 (4:16.04.2-3)
libkf5libkleo5 (4:16.04.2-1)
libkf5mailcommon-plugins (4:16.04.2-2)
libkf5mailcommon5 (4:16.04.2-2)
libkf5mailimporter5 (4:16.04.2-2)
libkf5mailtransport-data (16.04.2-2)
libkf5mailtransport5 (16.04.2-2)
libkf5mbox5 (16.04.2-1)
libkf5messagecomposer5 (4:16.04.3-2)
libkf5messagecore5 (4:16.04.3-2)
libkf5messagelist5 (4:16.04.3-2)
libkf5messageviewer5 (4:16.04.3-2)
libkf5mime5 (16.04.2-1)
libkf5modemmanagerqt6 (5.26.0-1)
libkf5networkmanagerqt6 (5.26.0-1)
libkf5newstuff-data (5.26.0-1)
libkf5newstuff5 (5.26.0-1)
libkf5notifications-data (5.26.0-2)
libkf5notifications5 (5.26.0-2)
libkf5notifyconfig-data (5.26.0-1)
libkf5notifyconfig5 (5.26.0-1)
libkf5package-data (5.26.0-1)
libkf5package5 (5.26.0-1)
libkf5parts-data (5.26.0-1)
libkf5parts-plugins (5.26.0-1)
libkf5parts5 (5.26.0-1)
libkf5people-data (5.26.0-1)
libkf5people5 (5.26.0-1)
libkf5peoplebackend5 (5.26.0-1)
libkf5peoplewidgets5 (5.26.0-1)
libkf5pimcommon-plugins (4:16.04.2-2)
libkf5pimcommon5 (4:16.04.2-2)
libkf5pimtextedit5 (16.04.2-1)
libkf5plasma5 (5.26.0-2)
libkf5plasmaquick5 (5.26.0-2)
libkf5plotting5 (5.26.0-1)
libkf5pty-data (5.26.0-1)
libkf5pty5 (5.26.0-1)
libkf5qgpgme5 (16.04.3-1)
libkf5quickaddons5 (5.26.0-1)
libkf5runner5 (5.26.0-1)
libkf5screen-bin (4:5.8.0-1)
libkf5screen7 (4:5.8.0-1)
libkf5sendlater5 (4:16.04.2-2)
libkf5service-bin (5.26.0-1)
libkf5service-data (5.26.0-1)
libkf5service5 (5.26.0-1)
libkf5solid5 (5.26.0-1)
libkf5solid5-data (5.26.0-1)
libkf5sonnet5-data (5.26.0-1)
libkf5sonnetcore5 (5.26.0-1)
libkf5sonnetui5 (5.26.0-1)
libkf5style5 (5.26.0-1)
libkf5su-bin (5.26.0-1)
libkf5su-data (5.26.0-1)
libkf5su5 (5.26.0-1)
libkf5syndication5 (16.04.2-1)
libkf5sysguard-bin (4:5.8.0-1)
libkf5sysguard-data (4:5.8.0-1)
libkf5templateparser5 (4:16.04.3-2)
libkf5texteditor5 (5.26.0-1)
libkf5textwidgets-data (5.26.0-2)
libkf5textwidgets5 (5.26.0-2)
libkf5threadweaver5 (5.26.0-1)
libkf5tnef5 (16.04.2-1)
libkf5unitconversion-data (5.26.0-1)
libkf5unitconversion5 (5.26.0-1)
libkf5wallet-bin (5.26.0-1)
libkf5wallet-data (5.26.0-1)
libkf5wallet5 (5.26.0-1)
libkf5waylandclient5 (4:5.26.0-1)
libkf5waylandserver5 (4:5.26.0-1)
libkf5webkit5 (5.26.0-1)
libkf5widgetsaddons-data (5.26.0-1)
libkf5widgetsaddons5 (5.26.0-1)
libkf5windowsystem-data (5.26.0-1)
libkf5windowsystem5 (5.26.0-1)
libkf5xmlgui-bin (5.26.0-1)
libkf5xmlgui-data (5.26.0-1)
libkf5xmlgui5 (5.26.0-1)
libkf5xmlrpcclient-data (5.26.0-1)
libkf5xmlrpcclient5 (5.26.0-1)
libkfontinst5 (4:5.8.0-1)
libkfontinstui5 (4:5.8.0-1)
libkolab1 (1.0.2-3)
libkolabxml1v5 (1.1.4-1+b1)
libkrb5-3:i386 (1.14.3+dfsg-2)
libkrb5support0:i386 (1.14.3+dfsg-2)
libkscreenlocker5 (5.8.0-1)
libksgrd7 (4:5.8.0-1)
libksignalplotter7 (4:5.8.0-1)
libkwalletbackend5-5 (5.26.0-1)
libkwin4-effect-builtins1 (4:5.8.0-1)
libkwineffects9 (4:5.8.0-1)
libkwinglutils9 (4:5.8.0-1)
libkwinxrenderutils9 (4:5.8.0-1)
libkworkspace5-5 (4:5.8.0-1)
liblayout-java (0.2.10-2)
liblept5 (1.73-5+b1)
liblist-moreutils-perl (0.416-1+b1)
liblivemedia57 (2016.09.22-1)
libllvm3.8 (1:3.8.1-9)
libllvm3.8:i386 (1:3.8.1-9)
liblmdb0 (0.9.18-4)
libloader-java (1.1.6.dfsg-4)
liblog4j1.2-java (1.2.17-7)
liblognorm5 (2.0.1-1.1)
liblouis-data (3.0.0-3)
liblouis12 (3.0.0-3)
liblouisutdml-bin (2.6.0-3+b1)
liblouisutdml-data (2.6.0-3)
liblouisutdml7 (2.6.0-3+b1)
libltdl7:i386 (2.4.6-2)
liblwres141 (1:9.10.3.dfsg.P4-10.1)
liblz4-1 (0.0~r131-2)
libmagic-mgc (1:5.28-4)
libmail-java (1.5.6-1)
libmarblewidget-qt5-24 (4:16.04.1-3)
libmatroska6v5 (1.4.5-2)
libmetis5 (5.1.0.dfsg-5)
libmodule-implementation-perl (0.09-1)
libmodule-load-conditional-perl (0.68-1)
libmodule-runtime-perl (0.014-2)
libmoo-perl (2.002004-1)
libmoox-handlesvia-perl (0.001008-2)
libmount1:i386 (2.28.2-1)
libmpx0 (5.4.1-2)
libmpx2 (6.2.0-6)
libmsn0.3v5 (4.2.1+dfsg-1.1)
libmsv-java (2009.1+dfsg1-5)
libmusicbrainz5cc2v5 (5.1.0+git20150707-6)
libnamespace-autoclean-perl (0.28-1)
libnamespace-clean-perl (0.27-1)
libnettle6 (3.3-1)
libnettle6:i386 (3.3-1)
libnghttp2-14 (1.15.0-1)
libnm0 (1.4.2-1+b1)
libnotmuch4 (0.23-2)
libnpth0 (1.2-3)
libntfs-3g871 (1:2016.2.22AR.1-3)
libnuma1:i386 (2.0.11-1)
libobjc4 (6.2.0-6)
libodbc1 (2.3.1-5+b1)
libodbc1:i386 (2.3.1-5+b1)
libokularcore7 (4:16.04.2-1)
libopenconnect5 (7.06-2+b2)
libopencv-core2.4v5 (2.4.9.1+dfsg-2.1)
libopencv-imgproc2.4v5 (2.4.9.1+dfsg-2.1)
libopenexr22 (2.2.0-11)
libopenjp2-7:i386 (2.1.2-1)
liborcus-0.11-0 (0.11.2-3)
libosmesa6 (12.0.3-1)
libosmesa6:i386 (12.0.3-1)
liboxygenstyle5-5 (4:5.8.0-1)
liboxygenstyleconfig5-5 (4:5.8.0-1)
libpackage-stash-perl (0.37-1)
libpackage-stash-xs-perl (0.28-3+b1)
libpackagekitqt5-0 (0.9.6-1)
libpadwalker-perl (2.2-2+b1)
libpagemaker-0.0-0 (0.0.3-2)
libpam-kwallet-common (5.8.0-1)
libpam-kwallet5 (5.8.0-1)
libpangomm-1.4-1v5 (2.40.1-3)
libparams-classify-perl (0.013-6+b1)
libparams-validate-perl (1.26-1)
libpath-tiny-perl (0.096-1)
libpcre16-3 (2:8.39-2)
libpcre2-8-0 (10.22-2)
libpentaho-reporting-flow-engine-java (0.9.4-4)
libperl5.24 (5.24.1~rc3-3)
libphonon4qt5-4 (4:4.9.0-4)
libpixie-java (1:1.1.6-3)
libpixman-1-0:i386 (0.34.0-1)
libplasma-geolocation-interface5 (4:5.8.0-1)
libplist3 (1.12-3.1)
libplymouth4 (0.9.2-3+b1)
libpng16-16 (1.6.25-2)
libpng16-16:i386 (1.6.25-2)
libpod-markdown-perl (3.005000-1)
libpodofo0.9.4 (0.9.4-2)
libpolkit-qt5-1-1 (0.112.0-5)
libpoppler-qt5-1 (0.44.0-3)
libpoppler61 (0.44.0-3)
libpostproc54 (7:3.1.3-2+b1)
libpowerdevilcore2 (4:5.8.0-1)
libpowerdevilui5 (4:5.8.0-1)
libpq5 (9.6.0-1)
libprocesscore7 (4:5.8.0-1)
libprocessui7 (4:5.8.0-1)
libprocps6 (2:3.3.12-2)
libproxy1v5 (0.4.11-5)
libpsl5 (0.14.0-1+b1)
libpwquality-common (1.3.0-1)
libpwquality1 (1.3.0-1)
libpython3.5 (3.5.2-6+b1)
libpython3.5-minimal (3.5.2-6+b1)
libpython3.5-stdlib (3.5.2-6+b1)
libqaccessibilityclient0 (0.1.1-5)
libqalculate5v5 (0.9.7-9.1+b1)
libqapt3 (3.0.2-1+b1)
libqapt3-runtime (3.0.2-1+b1)
libqca-qt5-2 (2.1.1-2)
libqca-qt5-2-plugins (2.1.1-2)
libqca2-plugins (2.1.1-2)
libqgsttools-p1 (5.6.1-2)
libqmi-glib5 (1.16.0-1)
libqpdf17 (6.0.0-2)
libqt5clucene5 (5.6.1-2)
libqt5designer5 (5.6.1-2)
libqt5designercomponents5 (5.6.1-2)
libqt5help5 (5.6.1-2)
libqt5multimedia5 (5.6.1-2)
libqt5multimedia5-plugins (5.6.1-2)
libqt5multimediaquick-p5 (5.6.1-2)
libqt5multimediawidgets5 (5.6.1-2)
libqt5positioning5 (5.6.1-2)
libqt5quickwidgets5 (5.6.1-11)
libqt5serialport5 (5.6.1-2)
libqt5sql5-mysql (5.6.1+dfsg-3+b1)
libqt5svg5 (5.6.1-2)
libqt5test5 (5.6.1+dfsg-3+b1)
libqt5x11extras5 (5.6.1-2)
libqt5xml5 (5.6.1+dfsg-3+b1)
libqt5xmlpatterns5 (5.6.1-2)
libqtcurve-utils2 (1.8.18+git20160320-3d8622c-3+b1)
libraw15 (0.17.2-6)
libreadline7 (7.0-1)
librelaxng-datatype-java (1.0+ds1-3)
libreoffice-librelogo (1:5.2.2~rc2-2)
libreoffice-nlpsolver (0.9+LibO5.2.2~rc2-2)
libreoffice-ogltrans (1:5.2.2~rc2-2)
libreoffice-pdfimport (1:5.2.2~rc2-2)
libreoffice-report-builder (1:5.2.2~rc2-2)
libreoffice-script-provider-bsh (1:5.2.2~rc2-2)
libreoffice-script-provider-js (1:5.2.2~rc2-2)
libreoffice-script-provider-python (1:5.2.2~rc2-2)
libreoffice-sdbc-postgresql (1:5.2.2~rc2-2)
libreoffice-style-breeze (1:5.2.2~rc2-2)
libreoffice-style-tango (1:5.2.2~rc2-2)
libreoffice-wiki-publisher (1.2.0+LibO5.2.2~rc2-2)
librepository-java (1.1.6-2)
librole-tiny-perl (2.000003-1)
librubberband2 (1.8.1-6+b1)
libruby2.3 (2.3.1-5+b1)
libsac-java (1.3+dfsg-2)
libsac-java-gcj (1.3+dfsg-2)
libscim8v5 (1.4.17-1)
libseccomp2 (2.3.1-2)
libserializer-java (1.1.6-4)
libservlet3.1-java (8.0.37-1)
libshine3:i386 (3.1.0-4)
libsigc++-2.0-0v5 (2.10.0-1)
libsmokebase3v5 (4:4.14.3-1)
libsnappy1v5 (1.1.3-3)
libsnappy1v5:i386 (1.1.3-3)
libsndio6.1 (1.1.0-2)
libsndio6.1:i386 (1.1.0-2)
libsodium18 (1.0.11-1)
libsoxr0 (0.1.2-1)
libsoxr0:i386 (0.1.2-1)
libssh-4 (0.7.3-1)
libssl1.0.2 (1.0.2j-1)
libssl1.0.2:i386 (1.0.2j-1)
libstemmer0d (0+svn585-1)
libstrictures-perl (2.000003-1)
libsub-exporter-progressive-perl (0.001012-1)
libsub-identify-perl (0.12-2+b1)
libsuitesparseconfig4 (1:4.5.3-1)
libswresample2 (7:3.1.3-2+b1)
libswresample2:i386 (7:3.1.3-2+b1)
libswscale4 (7:3.1.3-2+b1)
libtag1v5 (1.11+dfsg.1-0.2)
libtag1v5-vanilla (1.11+dfsg.1-0.2)
libtaskmanager6 (4:5.8.0-1)
libtbb2 (4.3~20150611-2)
libtidy5 (1:5.2.0-2)
libtiff5:i386 (4.0.6-2)
libtommath1 (1.0-3)
libtry-tiny-perl (0.27-1)
libturbojpeg0 (1:1.5.0-1)
libtwolame0:i386 (0.3.13-1.2)
libtype-tiny-perl (1.000005-1)
libtype-tiny-xs-perl (0.012-1+b2)
libumfpack5 (1:4.5.3-1)
libunicode-utf8-perl (0.60-1+b3)
libusageenvironment3 (2016.09.22-1)
libusbmuxd4 (1.0.10-3)
libva-drm1:i386 (1.7.2-1)
libva-x11-1:i386 (1.7.2-1)
libvariable-magic-perl (0.60-1+b1)
libvdpau-va-gl1 (0.4.2-1)
libvdpau-va-gl1:i386 (0.4.2-1)
libvdpau1 (1.1.1-5)
libvncclient1 (0.9.10+dfsg-3+b1)
libvpx4 (1.6.0-2)
libvpx4:i386 (1.6.0-2)
libvte-2.91-0 (0.46.0-1)
libvte-2.91-common (0.46.0-1)
libwacom-bin (0.22-1)
libwacom-common (0.22-1)
libwacom2 (0.22-1)
libwavpack1:i386 (4.80.0-1)
libwcs5 (5.15-2)
libweather-ion7 (4:5.8.0-1)
libwebkit2gtk-4.0-37 (2.14.0-1)
libwebkit2gtk-4.0-37-gtk2 (2.14.0-1)
libwebp6 (0.5.1-2)
libwebp6:i386 (0.5.1-2)
libwebpdemux2 (0.5.1-2)
libwebpmux2 (0.5.1-2)
libwebpmux2:i386 (0.5.1-2)
libwebrtc-audio-processing1 (0.3-1)
libwnck-3-0 (3.20.1-1)
libwnck-3-common (3.20.1-1)
libwps-0.4-4 (0.4.3-4)
libx264-148 (2:0.148.2708+git86b7198-1)
libx264-148:i386 (2:0.148.2708+git86b7198-1)
libx265-95 (2.1-2)
libx265-95:i386 (2.1-2)
libxapian30 (1.4.0-2)
libxcb-cursor0 (0.1.1-3)
libxcb-dpms0 (1.12-1)
libxcb-randr0:i386 (1.12-1)
libxcb-record0 (1.12-1)
libxcb-render0:i386 (1.12-1)
libxcb-shape0:i386 (1.12-1)
libxcb-shm0:i386 (1.12-1)
libxcb-xfixes0:i386 (1.12-1)
libxcb-xinerama0 (1.12-1)
libxcomposite1:i386 (1:0.4.4-1)
libxerces2-java (2.11.0-7)
libxinerama1:i386 (2:1.1.3-1+b1)
libxml++2.6-2v5 (2.40.1-1)
libxml-commons-external-java (1.4.01-2)
libxml-commons-resolver1.1-java (1.2-7)
libxml-java (1.1.6.dfsg-3)
libxml-security-c17v5 (1.7.3-3)
libxmlbeans-java (2.6.0-4)
libxom-java (1.2.10-1)
libxpp2-java (2.1.10-7)
libxpp3-java (1.1.4c-2)
libxrandr2:i386 (2:1.5.0-1)
libxres1 (2:1.0.7-1+b1)
libxslt1.1:i386 (1.1.29-1)
libxtables11 (1.6.0-4)
libzip4 (1.1.2-1.1)
libzmq5 (4.1.5-2)
libzvbi0:i386 (0.2.35-12)
linux-compiler-gcc-5-x86 (4.7.6-1)
linux-headers-4.7.0-1-amd64 (4.7.6-1)
linux-headers-4.7.0-1-common (4.7.6-1)
linux-image-4.7.0-1-amd64 (4.7.6-1)
linux-kbuild-4.7 (4.7.6-1)
mesa-utils (8.3.0-2+b1)
mesa-vdpau-drivers (12.0.3-1)
mesa-vdpau-drivers:i386 (12.0.3-1)
milou (4:5.8.0-1)
mysql-client-core-5.6 (5.6.30-1)
openjdk-8-jre (8u102-b14.1-2)
openjdk-8-jre-headless (8u102-b14.1-2)
oxygen-sounds (4:5.8.0-1)
perl-modules-5.24 (5.24.1~rc3-3)
phonon4qt5 (4:4.9.0-4)
phonon4qt5-backend-vlc (0.9.0-1)
pkg-config (0.29-4)
plasma-desktop-data (4:5.8.0-1)
plasma-discover (5.7.4-1)
plasma-discover-common (5.7.4-1)
plasma-framework (5.26.0-2)
plasma-integration (5.8.0-1)
plasma-pa (5.8.0-1)
plasma-workspace (4:5.8.0-1)
polkit-kde-agent-1 (4:5.8.0-1)
powerdevil (4:5.8.0-1)
powerdevil-data (4:5.8.0-1)
publicsuffix (20160826-1)
python-astrometry (0.67+dfsg-1+b2)
python-astropy (1.2.1-1)
python-bs4 (4.5.1-1)
python-html5lib (0.999-4)
python-httplib2 (0.9.1+dfsg-1)
python-ptyprocess (0.5.1-1)
python-pysimplesoap (1.16-1)
python3-brlapi (5.3.1-3+b1)
python3-cups (1.9.73-1)
python3-cupshelpers (1.5.7-2)
python3-louis (3.0.0-3)
python3-pexpect (4.2.0-1)
python3-pil (3.3.1-1)
python3-ptyprocess (0.5.1-1)
python3-pyatspi (2.20.2+dfsg-2)
python3-pycurl (7.43.0-1)
python3-pyqt5 (5.7+dfsg-2)
python3-renderpm (3.3.0-1+b1)
python3-reportlab (3.3.0-1)
python3-reportlab-accel (3.3.0-1+b1)
python3-requests (2.11.1-1)
python3-smbc (1.0.15.5-1+b1)
python3-speechd (0.8.5-2)
python3-urllib3 (1.16-1)
python3-xdg (0.25-4)
python3.5 (3.5.2-6+b1)
python3.5-minimal (3.5.2-6+b1)
qdbus-qt5 (5.6.1-2)
qml-module-org-kde-activities (5.26.0-1)
qml-module-org-kde-bluezqt (5.26.0-1)
qml-module-org-kde-draganddrop (5.26.0-1)
qml-module-org-kde-extensionplugin (5.26.0-1)
qml-module-org-kde-kcoreaddons (5.26.0-1)
qml-module-org-kde-kio (5.26.0-1)
qml-module-org-kde-kquickcontrols (5.26.0-1)
qml-module-org-kde-kquickcontrolsaddons (5.26.0-1)
qml-module-org-kde-kwindowsystem (5.26.0-1)
qml-module-org-kde-runnermodel (5.26.0-1)
qml-module-org-kde-solid (5.26.0-1)
qml-module-qt-labs-folderlistmodel (5.6.1-11)
qml-module-qt-labs-settings (5.6.1-11)
qml-module-qtgraphicaleffects (5.6.1-3)
qml-module-qtmultimedia (5.6.1-2)
qml-module-qtqml-models2 (5.6.1-11)
qml-module-qtquick-controls (5.6.1-3)
qml-module-qtquick-controls-styles-breeze (4:5.8.0-1)
qml-module-qtquick-dialogs (5.6.1-3)
qml-module-qtquick-layouts (5.6.1-3)
qml-module-qtquick-privatewidgets (5.6.1-3)
qml-module-qtquick-window2 (5.6.1-11)
qml-module-qtquick2 (5.6.1-11)
qml-module-qtwebkit (5.6.1+dfsg-5)
qt-at-spi (0.4.0-5)
qt5-image-formats-plugins (5.6.1-2+b1)
qttools5-dev-tools (5.6.1-2)
rake (10.5.0-2)
ruby-did-you-mean (1.0.0-2)
ruby-domain-name (0.5.20160216-2)
ruby-http-cookie (1.0.2-1)
ruby-minitest (5.9.0-1)
ruby-net-telnet (0.1.1-2)
ruby-power-assert (0.3.0-1)
ruby-sqlite3 (1.3.11-2)
ruby-test-unit (3.1.7-2)
ruby-unf (0.1.4-2)
ruby-unf-ext (0.0.7.2-2)
ruby2.3 (2.3.1-5+b1)
sddm (0.13.0-1)
sddm-theme-breeze (4:5.8.0-1)
sextractor (2.19.5+dfsg-4)
sni-qt (0.2.7+15.10.20150729-2)
socat (1.7.3.1-1)
sonnet-plugins (5.26.0-1)
sound-theme-freedesktop (0.8-1)
sqlite3 (3.14.2-1+b1)
system-config-printer-common (1.5.7-2)
tex-common (6.05)
unar (1.10.1-1+b1)
usbutils (1:007-4)
user-manager (4:5.8.0-1)
vdpau-driver-all (1.1.1-5)
vdpau-driver-all:i386 (1.1.1-5)
xbrlapi (5.3.1-3+b1)
xplanet (1.3.0-4)
xplanet-images (1.3.0-4)
xserver-xorg-input-libinput (0.20.0-1)
xserver-xorg-video-amdgpu (1.1.2-1)
xxd (2:8.0.0022-1)

Log do dpkg


@@@ Registros do período de 0:39 até cerca de 1:19, quando o Synaptic foi fechado:

Atualizado


root@Linux3:/home/flavio# less /var/log/dpkg.log | grep " upgrade "

2016-10-18 01:15:20 upgrade insserv:amd64 1.14.0-5 1.14.0-5.4
2016-10-18 01:15:21 upgrade libterm-ui-perl:all 0.42-1 0.46-1
2016-10-18 01:15:22 upgrade lsof:amd64 4.86+dfsg-1 4.89+dfsg-0.1
2016-10-18 01:15:25 upgrade libtinfo5:amd64 5.9+20140913-1+b1 6.0+20160917-1
2016-10-18 01:15:26 upgrade libtinfo5:i386 5.9+20140913-1+b1 6.0+20160917-1
2016-10-18 01:15:26 upgrade libncursesw5:amd64 5.9+20140913-1+b1 6.0+20160917-1
2016-10-18 01:15:28 upgrade libsmartcols1:amd64 2.25.2-6 2.28.2-1
2016-10-18 01:15:30 upgrade bash-completion:all 1:2.1-4 1:2.1-4.3
2016-10-18 01:15:33 upgrade sysvinit-utils:amd64 2.88dsf-59 2.88dsf-59.8
2016-10-18 01:15:34 upgrade util-linux:amd64 2.25.2-6 2.28.2-1
2016-10-18 01:15:39 upgrade init-system-helpers:all 1.22 1.45
2016-10-18 01:15:40 upgrade libncurses5:amd64 5.9+20140913-1+b1 6.0+20160917-1
2016-10-18 01:15:41 upgrade libncurses5:i386 5.9+20140913-1+b1 6.0+20160917-1
2016-10-18 01:15:42 upgrade startpar:amd64 0.59-3 0.59-3.1
2016-10-18 01:15:44 upgrade sysv-rc:all 2.88dsf-59 2.88dsf-59.8
2016-10-18 01:15:45 upgrade base-files:amd64 8+deb8u6 9.6
2016-10-18 01:15:49 upgrade dbus:amd64 1.8.20-0+deb8u1 1.10.12-1
2016-10-18 01:15:50 upgrade libdbus-1-3:i386 1.8.20-0+deb8u1 1.10.12-1
2016-10-18 01:15:51 upgrade libdbus-1-3:amd64 1.8.20-0+deb8u1 1.10.12-1
2016-10-18 01:15:53 upgrade wpasupplicant:amd64 2.3-1+deb8u4 2.5-2+v2.4-3+b1
2016-10-18 01:15:54 upgrade initscripts:amd64 2.88dsf-59 2.88dsf-59.8
2016-10-18 01:16:02 upgrade rpcbind:amd64 0.2.1-6+deb8u1 0.2.3-0.5
2016-10-18 01:16:04 upgrade locales:all 2.19-18+deb8u6 2.24-3
2016-10-18 01:16:07 upgrade locales-all:i386 2.19-18+deb8u6 2.24-3
2016-10-18 01:16:17 upgrade libc6:amd64 2.19-18+deb8u6 2.24-3
2016-10-18 01:17:19 upgrade libc6:i386 2.19-18+deb8u6 2.24-3
2016-10-18 01:17:33 upgrade libc-bin:amd64 2.19-18+deb8u6 2.24-3

Instalado


root@Linux3:/home/flavio# less /var/log/dpkg.log | grep " install "

2016-10-18 01:15:23 install libfdisk1:amd64 <nenhuma> 2.28.2-1
2016-10-18 01:15:47 install libapparmor1:amd64 <nenhuma> 2.10.95-4+b1
2016-10-18 01:15:51 install libreadline7:amd64 <nenhuma> 7.0-1
2016-10-18 01:15:52 install libssl1.0.2:amd64 <nenhuma> 1.0.2j-1
2016-10-18 01:16:06 install libc-l10n:all <nenhuma> 2.24-3

Removido


root@Linux3:/home/flavio# less /var/log/dpkg.log | grep " remove "

Não consta nenhum registro anterior a 2:00.

O arquivo “/var/apt/history.log” também indica esse horário (e não 0:39) como início do processo, no que se refere ao Synaptic:

  • Start-Date: 2016-10-18  01:15:18
  • Commandline: synaptic
  • End-Date: 2016-10-18  01:17:35

xxxxx

Nenhum comentário:

Postar um comentário